www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Batterie gel HS (se décharge malgré un panneau solaire)
Aller à la page Précédente  1, 2, 3, 4  Suivante
 
Répondre au sujet    Accueil du Forum -> Electricité Electricité
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 8851
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Mar 27 Juil 21 14:26 Répondre en citant

donc , ta batterie à 13.3 v Dimanche , est passée à 13.1 V en deux jours , sans consommateurs raccordés mais avec le panneau solaire qui la charge , c'est ça ?

et ton régulateur est en charge normal , mais pas en floating , j'ai toujours bon ?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
matthieu_31
Traficaménageur


Inscrit le: 26 Avr 2019
Messages: 116
Localisation: Revel

MessagePosté le: Mar 27 Juil 21 15:05 Répondre en citant

tout à fait !
quand j'ai rebranché la batterie après sa charge dimanche, le régulateur était en "boost", puis après 30min il était en floating.

Là, il est en "normal" et j'ai bien perdu 0.2V en 2 jours sans aucune charge branchée.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 5387
Localisation: 76 Normandie
Véhicule: Transit 4x4 Randger

MessagePosté le: Mar 27 Juil 21 15:46 Répondre en citant

Bonjour,
Si ton panneau fourni une tension de 11,76V ça ne chargera jamais, il faut au minimum 15V.
Je pense que le problème vient du panneau, il est incapable d'apporter la moindre charge à la batterie.
Si tu débranches le panneau, combien mesures tu de tension à ses bornes au soleil ?
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 8851
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Mar 27 Juil 21 17:42 Répondre en citant

J'avais pas vu les 11,76 V Effectivement , si c'est panneau propre et en plein soleil , c'est pas bon . a voir si ça vient du panneau ou du régulateur, t'as nettoyé la carte de visite du pigeon au moins ?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
matthieu_31
Traficaménageur


Inscrit le: 26 Avr 2019
Messages: 116
Localisation: Revel

MessagePosté le: Mer 28 Juil 21 12:29 Répondre en citant

euh disons que non, j'avais pas noté ses coordonnées alors elle est encore là :mdr:
je vais m'en occuper ce soir, un bon coup de nettoyage voir si ça y joue tant que ca
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 8851
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Mer 28 Juil 21 14:00 Répondre en citant

ben oui suivant les panneaux , ça peut jouer , ça dépend comment les cellules sont raccordées entre elles . Un panneau ça s nettoie régulièrement ... Déjà que ça perd du rendement même en étant propre
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 5387
Localisation: 76 Normandie
Véhicule: Transit 4x4 Randger

MessagePosté le: Mer 28 Juil 21 15:04 Répondre en citant

Bonjour,
Ça joue, c'est sûr, mais pas à ce point, où alors le volatile avait une méchante gastro :mrgreen:
J'ai eu une feuille morte collée sur le panneau, ça faisait baisser la tension mais pas autant.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 8851
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Mer 28 Juil 21 17:00 Répondre en citant

Peut etre bien des panneaux pas cher montés sans diodes By pass
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
matthieu_31
Traficaménageur


Inscrit le: 26 Avr 2019
Messages: 116
Localisation: Revel

MessagePosté le: Jeu 29 Juil 21 12:51 Répondre en citant

Bon, quelques images pour se mettre d'accord sur le niveau d'ensoleillement et la propreté du panneau :mrgreen:

il y a des enfoncements sur le panneau, sûrement dûs à la grêle récente (ce qui m'a fait commencer à regarder ce problème de charge d'ailleurs).
Egalement, des tâches épaisses et collantes, j'ai tout nettoyé mais je n'ai pas vu si c'était des merdes, des fruits ... c'était gluant transparent, ça pourrait être le panneau ?

Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 5387
Localisation: 76 Normandie
Véhicule: Transit 4x4 Randger

MessagePosté le: Jeu 29 Juil 21 13:30 Répondre en citant

Bonjour,
Là, c'est clair qu'il y a un problème.
Pour définir si ça vient du panneau ou du régulateur il faudrait débrancher le panneau et mesurer la tension qui en sort à l'aide d'un voltmètre.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
matthieu_31
Traficaménageur


Inscrit le: 26 Avr 2019
Messages: 116
Localisation: Revel

MessagePosté le: Jeu 29 Juil 21 14:29 Répondre en citant

Sans débrancher le panneau du régulateur, en début de semaine j'avais pris la tension à l'entrée du régulateur, elle correspondait à celle affichée par le régulateur.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 5387
Localisation: 76 Normandie
Véhicule: Transit 4x4 Randger

MessagePosté le: Jeu 29 Juil 21 14:33 Répondre en citant

Oui, mais il faudrait savoir si est ton panneau qui ne fournit pas plus ou si c'est le régulateur qui fait chuter la tension.
Tu as quoi sur la sortie Load ?
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 8851
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Jeu 29 Juil 21 17:07 Répondre en citant

C'est le même type de panneau que le mien , c'est pas tout à fait droit , même neuf en fait , on peut sentir quelques petite bosses par endroit en neuf , c'est le câblage en dessous je pense ... Ils risquent rien avec la grêle ces panneaux , c'est costaud.

Mais bon visiblement là il sort rien ton panneau
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
matthieu_31
Traficaménageur


Inscrit le: 26 Avr 2019
Messages: 116
Localisation: Revel

MessagePosté le: Lun 02 Aoû 21 7:44 Répondre en citant

Allez comprendre, hier il faisait moyennement beau à midi. Batterie à 13.12V, panneau à 24.57V, 2.8A ...

Comme le temps presse d'ici vendredi et les vacances, j'ai pas pris de risque, j'ai commandé un coupleur, ça sera une sécurité en plus pour mon voyage au Portugal.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
matthieu_31
Traficaménageur


Inscrit le: 26 Avr 2019
Messages: 116
Localisation: Revel

MessagePosté le: Mar 05 Oct 21 9:18 Répondre en citant

Bon, je re-up le topic car je ne me suis pas penché sur mon problème depuis un moment.

Je souhaite tester mon régulateur MPPT, pensez-vous que je peux lui mettre un alim en entrée de panneau solaire (genre entre 12 et 25V, en ampérage j'aurai que 5A max ...) pour voir s'il me charge la batterie ?
Ou y a-t-il un risque ?
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Electricité Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4  Suivante
Page 3 sur 4

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com