www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
pompe à eau externe

 
Répondre au sujet    Accueil du Forum -> Eau Eau
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
gtt39
Traficaménageur


Inscrit le: 13 Juil 2006
Messages: 156


MessagePosté le: Mer 28 Mar 18 12:00 Répondre en citant

Bonjour

Mon Trafic est équipé d'une pompe à eau externe.
Quand je la mer en route, on entend la pompe.
J'ouvre le robinet. Rien ne sort. Que de l'air et quelques gouttes d'eau.
Il faut reamorcer la pompe ? La pompe doit s'arrêter?
Sur mon réservoir d'eau, j'ai une mise à l'air libre. Il faut l'ouvrir et la fermer quand ?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2638
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Mer 28 Mar 18 16:03 Répondre en citant

Bonjour,
La mise à l'air doit être ouverte en permanence. Si elle est fermée ça peut expliquer que la pompe ne débite pas.
Regarde aussi le filtre qui est peut être bouché.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
gtt39
Traficaménageur


Inscrit le: 13 Juil 2006
Messages: 156


MessagePosté le: Mer 28 Mar 18 18:57 Répondre en citant

J'ai démonté le filtre et il n'est pas bouché.
J'ai ouvert la mise à l'air et c'est pareil!
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2638
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Mer 28 Mar 18 19:06 Répondre en citant

Bonsoir,
Le piquage sur le réservoir peut être bouché mais c'est rare. As tu attendu suffisamment longtemps? Ton réservoir contient juste un peu d'eau ou il est complètement plein?

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
gtt39
Traficaménageur


Inscrit le: 13 Juil 2006
Messages: 156


MessagePosté le: Mer 28 Mar 18 19:23 Répondre en citant

J'ai attendu 2 ou 3 min et la pompe ne s'arrête pas.
Le réservoir est remplie à la moitié environ.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Romarin 06
Traficaménageur


Inscrit le: 14 Fév 2012
Messages: 6550
Localisation: Montagne des Alpes-Maritimes
Véhicule: TRAFIC L2H1 DCI 115

MessagePosté le: Mer 28 Mar 18 19:52 Répondre en citant

Bonsoir,

Ma pompe à eau à membranes (Inovtech 8 l/mn) qui par ailleurs fonctionne très bien, a un mal fou à amorcer après une purge du circuit d'eau.
Une seule solution, j'aspire comme un fou au niveau du robinet pendant la mise en marche de la pompe, et l'eau arrive dans les 15 secondes qui suivent :bof:...
_____________________
"Le mieux est l'ennemi du bien"... Mais c'est bien d'essayer de faire mieux !
"Choisir c'est renoncer"
________________________________________
Mon précédent aménagement: http://www.trafic-amenage.com/forum/view [...] mpy+++nuit
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
gtt39
Traficaménageur


Inscrit le: 13 Juil 2006
Messages: 156


MessagePosté le: Jeu 29 Mar 18 13:35 Répondre en citant

j'ai démonté la pompe et il ya 3 clapets. Ils sont cassés. Voir photos




Ça se change ou il faut une pompe complète ?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2638
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Jeu 29 Mar 18 13:51 Répondre en citant

Bonjour,
C'est sûrement le résultat d'un coup de gel, il y a peut être d'autres éléments détériorés, change la pompe c'est le plus simple.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Romarin 06
Traficaménageur


Inscrit le: 14 Fév 2012
Messages: 6550
Localisation: Montagne des Alpes-Maritimes
Véhicule: TRAFIC L2H1 DCI 115

MessagePosté le: Jeu 29 Mar 18 17:38 Répondre en citant

Bonsoir,

Pour mémoire (info) je purge mon circuit d'eau chaque début d'hiver...
_____________________
"Le mieux est l'ennemi du bien"... Mais c'est bien d'essayer de faire mieux !
"Choisir c'est renoncer"
________________________________________
Mon précédent aménagement: http://www.trafic-amenage.com/forum/view [...] mpy+++nuit
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2638
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Jeu 29 Mar 18 19:01 Répondre en citant

Oui, moi aussi, je le vide et je chasse l'eau restante à l'air comprimé.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Romarin 06
Traficaménageur


Inscrit le: 14 Fév 2012
Messages: 6550
Localisation: Montagne des Alpes-Maritimes
Véhicule: TRAFIC L2H1 DCI 115

MessagePosté le: Jeu 29 Mar 18 20:05 Répondre en citant

Pareil...
Une nuit à - 11°, et plusieurs aux alentours de -9/-10 dans le fourgon...
Je compte pas toutes les nuits en dessous de zéro.
De toute façon, que ce soit à - 3° ou à - 10°, quand ça prend en glace le mal est fait :bof:.
_____________________
"Le mieux est l'ennemi du bien"... Mais c'est bien d'essayer de faire mieux !
"Choisir c'est renoncer"
________________________________________
Mon précédent aménagement: http://www.trafic-amenage.com/forum/view [...] mpy+++nuit
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
MELOPILO
Traficaménageur


Inscrit le: 09 Déc 2016
Messages: 1092
Localisation: Toulon
Véhicule: Sprinter 313 BVA

MessagePosté le: Ven 30 Mar 18 20:21 Répondre en citant

Romarin 06 a écrit:
mal fou à amorcer après une purge du circuit d'eau


Tu en avais déjà parlé, c'est vraiment super étonnant.
j'ai la même et j'ai vraiment aucun problème :bof:

Elle est montée comment ? Tu as une photo ?
_____________________
Un peu de courage, 50 jours de bricolage, un max de voyages...

:arrow: Notre actuel SPRINTER VASP 5 places :arrow: Notre ancien VITO VASP 4 places :arrow: Notre ancien SPRINTER VASP 4 places
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Romarin 06
Traficaménageur


Inscrit le: 14 Fév 2012
Messages: 6550
Localisation: Montagne des Alpes-Maritimes
Véhicule: TRAFIC L2H1 DCI 115

MessagePosté le: Sam 31 Mar 18 7:17 Répondre en citant

Bonjour,

Là, c'était en cours d'installation qui n'a changé depuis...
60 cm de tuyau entre le réservoir et la pompe, 85/90 entre le vase d'expansion et le robinet. Elle marche nickel, sauf pour amorcer :bof:.
Bon, c'est une fois par an après l'hivernage...
_____________________
"Le mieux est l'ennemi du bien"... Mais c'est bien d'essayer de faire mieux !
"Choisir c'est renoncer"
________________________________________
Mon précédent aménagement: http://www.trafic-amenage.com/forum/view [...] mpy+++nuit
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
MELOPILO
Traficaménageur


Inscrit le: 09 Déc 2016
Messages: 1092
Localisation: Toulon
Véhicule: Sprinter 313 BVA

MessagePosté le: Lun 02 Avr 18 15:40 Répondre en citant

Même sens de montage que moi :bof:

j'ai pas de vase d'expansion, seule différence.
_____________________
Un peu de courage, 50 jours de bricolage, un max de voyages...

:arrow: Notre actuel SPRINTER VASP 5 places :arrow: Notre ancien VITO VASP 4 places :arrow: Notre ancien SPRINTER VASP 4 places
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Eau Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com