www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
problème sur 12v mobicool fr40

 
Répondre au sujet    Accueil du Forum -> Accessoires -> Froid
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Davtraficlandes
Traficoteur


Inscrit le: 20 Mai 2017
Messages: 20
Localisation: Landes
Véhicule: Trafic 2

MessagePosté le: Sam 24 Mar 18 15:52 Répondre en citant

Bonjour je viens de recevoir ma glaçière mobicool fr40 de svb marine .
Au 1er essai sur ma batterie moteur fourgon a l'arrêt , le compresseur vibre 1 seconde et s'arrête puis le voyant erreur s'allume avant de se recouper et d'essayer de redémarrer ainsi de suite ; moteur tournant pas de soucis et sur 230v tout semble bien fonctionner aussi , j'ai essayé les 3 positions de sécurité et c'est pareil
J'ai 12.8 volt a l'arrêt
Avez vous une idée ?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
DANVAL
Traficaménageur


Inscrit le: 02 Sep 2011
Messages: 1646
Localisation: rouen
Véhicule: trafic

MessagePosté le: Sam 24 Mar 18 16:41 Répondre en citant

J' ai l' impression que les fils de ta prise 12v sont trop faibles , donc chute de tension et pas de démarage . Fait un essai avec branchement direct sur la batterie pour voir .
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Davtraficlandes
Traficoteur


Inscrit le: 20 Mai 2017
Messages: 20
Localisation: Landes
Véhicule: Trafic 2

MessagePosté le: Sam 24 Mar 18 16:55 Répondre en citant

j'ai grand max 1.5 m de fils 16° branché direct sur la batterie et fusible 30a
j'ai un doute sur ma batterie (semble fatiguée ) , je testerai dés que possible sur un autre véhicule
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Caliméreau
Traficaménageur


Inscrit le: 06 Jan 2018
Messages: 706
Localisation: 07
Véhicule: j'ai trouvé lol

MessagePosté le: Sam 24 Mar 18 20:03 Répondre en citant

ou contrôle bien les polarités + et - :wink:
dans la précipitation on fait des gaffes :twisted:
_____________________
Tout arrive à point à qui sait attendre
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
gerard44
Traficaménageur


Inscrit le: 11 Oct 2009
Messages: 182
Localisation: severac
Véhicule: land +JUMPY 2018

MessagePosté le: Sam 24 Mar 18 20:12 Répondre en citant

salut , je pencherais également pour une batterie en fin de vie :roll:
_____________________
Si on devait mettre un point rouge sur la tête de tous les cons, le monde serait un vaste champs de coquelicot !
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16802
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Sam 24 Mar 18 20:30 Répondre en citant

Caliméreau a écrit:
contrôle bien les polarités + et - dans la précipitation on fait des gaffes


Vu qu'elle est livrée avec une prise allume cigare, faut un peu le faire exprès. :mrgreen:
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Davtraficlandes
Traficoteur


Inscrit le: 20 Mai 2017
Messages: 20
Localisation: Landes
Véhicule: Trafic 2

MessagePosté le: Dim 25 Mar 18 1:31 Répondre en citant

Caliméreau a écrit:
contrôle bien les polarités + et - dans la précipitation on fait des gaffes


ça c'est ok , et vu que ça fonctionne moteur allumé ... faut que j'essai sur un autre véhicule en espérant que c'est pas un souci sur la glacière , moi qui voulait acheter une batterie gel , le budget risque de passer dans une nouvelle batterie moteur , mais bizarre que le démarreur fonctionne et pas le compresseur :bof:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Romarin 06
Traficaménageur


Inscrit le: 14 Fév 2012
Messages: 8090
Localisation: Montagne des Alpes-Maritimes
Véhicule: TRAFIC L2H1 DCI 115

MessagePosté le: Dim 25 Mar 18 6:32 Répondre en citant

Bonjour,

Je ne connais pas la Mobicool fr40, mais j'ai une Waeco CDF 25...
L'intensité demandée au démarrage, c'est 7 à 8 fois l'intensité de fonctionnement, et clairement si ta batterie est faiblarde, ou si un des éléments filaires est sous dimensionné il se passe ce que tu décris.
Dans un démarreur, il n'y a pas d'électronique de contrôle :bof:, ton moteur peut démarrer mais pas le compresseur de la glacière...
Je pense que c'est plutôt la batterie.
_____________________
"Le mieux est l'ennemi du bien"... Mais c'est bien d'essayer de faire mieux !
"Choisir c'est renoncer"
________________________________________
Mon précédent aménagement: http://www.trafic-amenage.com/forum/view [...] mpy+++nuit
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Davtraficlandes
Traficoteur


Inscrit le: 20 Mai 2017
Messages: 20
Localisation: Landes
Véhicule: Trafic 2

MessagePosté le: Dim 25 Mar 18 9:34 Répondre en citant

Merci Romarin je pense aussi , je crois que je vais commencer par changer la batterie moteur, de toutes façon, elle a l'age du fourgon, je pense bien 2012, et ça m'évitera de rester en plan pendant la saison qui approche :yes:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
nycos
Traficaménageur


Inscrit le: 14 Juil 2014
Messages: 756
Localisation: Nord
Véhicule: Trafic 2 L2H1

MessagePosté le: Dim 25 Mar 18 11:31 Répondre en citant

bonjour,
essaye moteur démarré, (et batteries couplées s'il y a lieux), tu verras si la glacière démarre ou pas...

edit : jsuis pas réveillé, j'ai raté une phrase...

la batterie doit bien avoir du mal
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 9751
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Dim 25 Mar 18 11:59 Répondre en citant

attention quand même à faire fonctionner cette glacière sur ta batterie moteur, même avec la protection, tu risques de la vider un peu trop et de ne plus pouvoir démarrer :hum:
sauf si tu t'en sers seulement en roulant
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Davtraficlandes
Traficoteur


Inscrit le: 20 Mai 2017
Messages: 20
Localisation: Landes
Véhicule: Trafic 2

MessagePosté le: Dim 25 Mar 18 13:18 Répondre en citant

Oui je m'apprête a commander aussi une seconde batterie gel 100ah et 150w de PV . Mais pas de suite :cry: . V d'abord changer la principale. Suis pas devin mais j'ai rêvé il a pas longtemps que je tombais en rade :lol:

Bon après essais sur 2 autres véhicules même souci , ça va être l'occasion de tester le SAV de SVB :bof:

https://www.youtube.com/watch?v=qP9-kMXDK7g&feature=youtu.be

voilà ce que ça fait , c'est le compresseur que l'on entend , uniquement sur le 12 v moteur coupé sinon c'est correct
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
michel.geo
Modérateur


Inscrit le: 12 Aoû 2007
Messages: 5188
Localisation: LYON
Véhicule: TRANSIT Combi 2005

MessagePosté le: Dim 25 Mar 18 17:22 Répondre en citant

C'est clair ta glacière a un gros problème, j'ai écoute et c'est avec le même bruit que mon IndelB a cesse de marche électronique HS, n'insiste pas retour SAV.
_____________________
Mon ancien aménagement: http://www.trafic-amenage.com/forum/view [...] ht=transit
----------------------------------------------------------
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Davtraficlandes
Traficoteur


Inscrit le: 20 Mai 2017
Messages: 20
Localisation: Landes
Véhicule: Trafic 2

MessagePosté le: Mar 17 Avr 18 20:39 Répondre en citant

renvoyé a svb , ils m'ont proposé ou un remboursement ou l'envoi d'une nouvelle glaçiere , reçu la nouvelle et pas de problèmes , super SAV de SVB et interlocuteur français en plus .
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Froid Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com