www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Problème fuite robinet

 
Répondre au sujet    Accueil du Forum -> Eau Eau
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Traf32
Traficoteur


Inscrit le: 28 Juil 2013
Messages: 31
Localisation: Gers
Véhicule: Trafic, golf

MessagePosté le: Dim 02 Aoû 15 6:52 Répondre en citant

Bonjour,
Ceci n'est pas une question hyper technique cependant j'ai un robinet comme celui ci :

http://www.equipement-camping-car.com/ro [...] 05125.html

Lorsque que je l'actionne pendant que la pompe tourne pas de soucis mais dès que j'eteinds le robinet il y a toujours une mini fuite. Le robinet est serré au maximum au niveau du petit évier. J'ai enlever l'embout en plastique de raccordement (qui est fixé au tuyaux avec un collier) et l'ai remis plusieurs fois mais j'ai toujours le même soucis.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
DANVAL
Traficaménageur


Inscrit le: 02 Sep 2011
Messages: 1435
Localisation: rouen
Véhicule: trafic

MessagePosté le: Dim 02 Aoû 15 8:18 Répondre en citant

J ai le même et aucun souci d' étanchéité ,je n' ai même pas de collier pour serrer le tuyau( tu as peut être trop serré et déformé l' embout) .Ou alors il doit y avoir un défaut de fabrication sur le corps du robinet ou un grain de sable ou autre .Regarde de près .
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Traf32
Traficoteur


Inscrit le: 28 Juil 2013
Messages: 31
Localisation: Gers
Véhicule: Trafic, golf

MessagePosté le: Dim 02 Aoû 15 20:07 Répondre en citant

Tu as un petit joint sur la tétine? Moi non.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
DANVAL
Traficaménageur


Inscrit le: 02 Sep 2011
Messages: 1435
Localisation: rouen
Véhicule: trafic

MessagePosté le: Dim 02 Aoû 15 21:54 Répondre en citant

Je ne me souvient plus exactement comment c' était fichu, mais si la tétine est démontable il est logique d' avoir un joint à la base , ça peut être l' explication.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Trice1313
Traficaménageur


Inscrit le: 04 Mai 2015
Messages: 2973
Localisation: Sud
Véhicule: C25

MessagePosté le: Dim 09 Aoû 15 14:31 Répondre en citant

Salut,
Ce n'est pas bien grave si la pompe ne tourne pas, si elle tourne ça vient du contacteur.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Eau Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com