www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
dysfonctionnement électrique cabine conducteur sprinter

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Mercedes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
nat
Traficampeur


Inscrit le: 03 Oct 2014
Messages: 5
Localisation: France
Véhicule: sprinter 308

MessagePosté le: Dim 05 Oct 14 9:22 Répondre en citant

Hello,

un drôle de soucis est apparu dans la cabine de conduite, je m'explique:

-Pour allumer autoradio et allume cigare je dois faire comme si j'allumais la lanterne plafond (qui ne fonctionne d'ailleurs plus) et quand je quitte le véhicule j'éteins par le plafonnier aussi.

-Mon autoradio (qui n'est pas d'origine) et ma prise allume cigare ne peuvent fonctionner ensemble. Si je branche mon GPS sur l'allume cigare, l'autoradio s'éteint. L'allume cigare à la "priorité" de fonctionnement.

-Lorsque j'ouvre une porte, conducteur ou passager, l'autoradio s'éteint! Et quand je referme la porte, il se rallume...

-Impossible de charger des appareils sur l'allume cigare (tél) et je viens de me rendre compte qu'il n'y avait pas assez de jus pour faire allumer le GPS! :rage:

Aucun changement que je roule beaucoup ou pas du tout pendant 3 jours.

Des idées docteur? :???:
Manque de puissance de la batterie?
A quoi cela pourrait être dû?

Merci,
nat

[!] Votre message a été déplacé par un modérateur
Motif: Mauvaise rubrique, sujet spécifique a un véhicule, merci d’y penser la prochaine fois !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mps
Traficoteur


Inscrit le: 09 Juil 2012
Messages: 27
Localisation: 82300
Véhicule: sprinter 313 cdi 40s

MessagePosté le: Dim 05 Oct 14 22:31 Répondre en citant

slt
probleme de masse a mon avis
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 14831
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Lun 06 Oct 14 12:01 Répondre en citant

je dirai que : comme ce n'est pas l'autoradio d'origine, le mec qui l'avait avant a peut-être fait un branchement artisanal entre le plus de l'allume cigare et celui qui alimente le plafonnier/ contacteur de porte.
Donc je commencerai par virer l'autoradio et ses branchements pour voir si tout redeviens normal. :bof:
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
nat
Traficampeur


Inscrit le: 03 Oct 2014
Messages: 5
Localisation: France
Véhicule: sprinter 308

MessagePosté le: Jeu 09 Oct 14 8:55 Répondre en citant

Merci à vous! :wink:

J'attend de trouver une personne connaissant l'électricité dans mon entourage car les soucis continuent. A 2 reprises je suis tombée en panne de batterie (2 soirs, suite à des arrêts "minute").
Les phares ne semblent pas irréprochables non plus!

J'ai même remarqué un soir après avoir redémarré la batterie que si je mettais les feux lanternes j'avais l'éclairage du tableau de bord, si je mettais les feux codes l’éclairage diminuait et les témoins (jauge vitesse, essence, T°, compteur digital!) s’éteignaient!
:hum:

y'a du schmilblick
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 14831
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Jeu 09 Oct 14 11:13 Répondre en citant

Ou une batterie qui est morte :bof:
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
nemo
Traficaménageur


Inscrit le: 13 Mai 2007
Messages: 956
Localisation: Nord
Véhicule: Master 3 Rimor Horus

MessagePosté le: Jeu 09 Oct 14 16:42 Répondre en citant

salut,

Moi, je dirais les deux :
- problèmes de masse ( voir ton branchement autoradio...)
- batterie morte ( par conséquence . . .)
:bof:
_____________________
"Regarde de tous tes yeux! Regarde!"
Michel Strogoff. Jules Verne
------------------------------------------------
1er aménagement : Sprinter 313 Homologué
http://www.trafic-amenage.com/forum/view [...] mp;start=0
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Mercedes Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com