www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
[Résolu] Trafic Génération : Où sont les fusibles ?
Aller à la page Précédente  1, 2
 
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Trafic 2 : entretien, dépannage
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
robincaillier
Traficampeur


Inscrit le: 19 Avr 2013
Messages: 9
Localisation: toulouse
Véhicule: TF L1 H1 115, 2007

MessagePosté le: Mer 30 Déc 15 9:22 Répondre en citant

Salut, un petit problème d'autoradio, "plus de son plus d'image" !!! plus rien ne fonctionne (plus l'affichage déporté ni le poste en lui même).

J'essaie donc l'autoradio de mes parents (même modelé), pareil rien ne fonctionne non plus.
Du coup contrôle des fusible portière ... RAS ...

je tombe alors su ce poste qui montre un boitier fusible dans le moteur !!!
Quelqu'un a t il un shema de cette boite à fusible pour savoir le quel correspond a quoi ?

Merci
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
bert26
Traficoteur


Inscrit le: 30 Sep 2013
Messages: 77
Localisation: drome
Véhicule: génération

MessagePosté le: Jeu 31 Déc 15 14:01 Répondre en citant

Moi je ne l'ai pas, mais t'en a pas tant que ça, tu as vite fait de les tester
_____________________
trafic génération de 2007,
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
neou
Traficaménageur


Inscrit le: 23 Sep 2013
Messages: 890
Localisation: Var
Véhicule: Trafic II 115ch L2H1

MessagePosté le: Jeu 31 Déc 15 14:07 Répondre en citant

Normalement, le fusible auto-radio est marron du genre 7.5A, pas difficile à trouver, sinon repique une alim à proximité avec un porte fusible pour brancher ton autoradio dessus.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
bert26
Traficoteur


Inscrit le: 30 Sep 2013
Messages: 77
Localisation: drome
Véhicule: génération

MessagePosté le: Jeu 31 Déc 15 14:55 Répondre en citant

sur le génération, les fusibles dans le compartiment moteur sont ceux du moteur et ceux de l'equipement specifique au generation: spot et allume cigare
_____________________
trafic génération de 2007,
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Trice1313
Traficaménageur


Inscrit le: 04 Mai 2015
Messages: 2925
Localisation: Sud
Véhicule: C25

MessagePosté le: Jeu 31 Déc 15 16:33 Répondre en citant

Salut,
Mauvaise idée le 20A à la place du 15A, même si il y a des tolérances le câblage est prévu pour 15A.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Aurelspel
Traficaménageur


Inscrit le: 14 Oct 2013
Messages: 241
Localisation: Normandie
Véhicule: Trafic III H1L2

MessagePosté le: Mer 23 Mar 16 22:52 Répondre en citant

Merci pour l'info. Y a plus qu'a mettre un fusible et à tester😉
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
breizmanitou
Traficampeur


Inscrit le: 28 Mar 2017
Messages: 2
Localisation: Brest
Véhicule: 115 evado

MessagePosté le: Sam 10 Juin 17 7:14 Répondre en citant

Super
Meme en demandant directement chez Gruaud on ne m'avait pas dirigé vers ces fusibles, alors qu'il y en avait un de cramé.
Merciiiii
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
blurpmoto
Traficampeur


Inscrit le: 23 Aoû 2018
Messages: 4
Localisation: valloire
Véhicule: trafic 2 dci pass

MessagePosté le: Jeu 23 Aoû 18 12:56 Répondre en citant

[j'ai un problème similaire sur mon Passenger, la prise allume cigare arrière et l'éclairage du coffre ont cessé de fonctionner en même temps, impossible de trouver un fusible grillé...]
bonjour Hubertdetartas
J'ai apparemment le même soucis que vous: la prise accessoire arrière de mon trafic passenger de 2008 ne fonctionne pas, et tous les fusibles sont OK, j'ai demonté et les connexions sont bonnes. Donc le mystère est entier.
Avez vous eu la chance de découvrir quel était le problème, et de le résoudre ? Si oui alors je serais intéressé.
Merci[/quote]
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
HubertdeTartas
Traficaménageur


Inscrit le: 22 Aoû 2012
Messages: 443
Localisation: 62200
Véhicule: Trafic L1H1 150 BVR

MessagePosté le: Ven 24 Aoû 18 8:21 Répondre en citant

C'est resté un mystère, j'ai trifouillé l'éclairage de coffre et il remarche, ça devait être un faux contact ou un peu d'oxydation. Mais l'allume-cigare arrière ne fonctionne toujours pas. J'avoue n'avoir pas pris le temps de rechercher le problème vu que je n'en ai pas besoin.
_____________________
Trafic Passenger vitré reconverti en camper deux places
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
clfkite
Traficoteur


Inscrit le: 09 Mar 2012
Messages: 20


MessagePosté le: Sam 01 Sep 18 14:46 Répondre en citant

Problème identique : la prise accessoire arrière ne fonctionne pas alors que le fusible est ok.
Une idée ?
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
HubertdeTartas
Traficaménageur


Inscrit le: 22 Aoû 2012
Messages: 443
Localisation: 62200
Véhicule: Trafic L1H1 150 BVR

MessagePosté le: Dim 26 Mai 19 17:33 Répondre en citant

Bonjour

Aujourd’hui j’ai repris mon enquête pour comprendre pourquoi la prise allume cigare arrière ne fonctionne plus.

J’ai vérifié les fusibles derrière le porte gobelet conducteur, mais rien à signaler. Ici c’est pour l’allume cigare sur la planche de bord.

Ensuite la boîte à fusibles dans le compartiment moteur. Les fusibles sont ok, du moins visuellement. Je veux dire que le filament visible par transparence semble ok pour chaque fusible. Mon Trafic est un Passenger et la boite un peu différente de celle du Génération en page 1. Il manque certains fusibles probablement liés aux équipements spécifiques.

J’ai démonté l’allume cigare arrière mais il est en parfait état, le câblage aussi. J’ai testé et pas de courant après contact.

J’avoue être à cours d’idée. Est-il possible qu’un fusible soit défectueux même s’il n’a pas l’air grillé ?



_____________________
Trafic Passenger vitré reconverti en camper deux places
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Wapata
Traficaménageur


Inscrit le: 19 Juil 2018
Messages: 123
Localisation: Frontière 44-56
Véhicule: Trafic II passenger

MessagePosté le: Ven 31 Mai 19 6:25 Répondre en citant

HubertdeTartas a écrit:
Est-il possible qu’un fusible soit défectueux même s’il n’a pas l’air grillé ?


Bien sûr ! L'utilisation du ohmmètre est à privilégier. :yes:
Ce qui est curieux, c'est que ton allume cigare devrait être avec au moins un autre équipement et pas tout seul sur son fusible je pense...


EDIT: mauvaise lecture de ma part ! Suppression de la deuxième partie de mon message. Je regarderais dans la RTA où est branché cet allume cigare.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Wapata
Traficaménageur


Inscrit le: 19 Juil 2018
Messages: 123
Localisation: Frontière 44-56
Véhicule: Trafic II passenger

MessagePosté le: Ven 31 Mai 19 19:31 Répondre en citant

Tu peux vérifier les fusibles suivants : F16 F27 F30 F31 pour un trafic de 2006 au 02/05/2010
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
HubertdeTartas
Traficaménageur


Inscrit le: 22 Aoû 2012
Messages: 443
Localisation: 62200
Véhicule: Trafic L1H1 150 BVR

MessagePosté le: Mar 04 Juin 19 12:39 Répondre en citant

Ces fusibles commandent plusieurs fonctions (éclairage, radio, accessoires) et tout fonctionne normalement dans mon Trafic. Seul l'allume-cigare arrière n'est plus alimenté. Celui situé à l'avant sur la planche de bord fonctionne bien.

Je pensais que ces équipement spécifiques aux versions Passenger et Generation avaient des fusibles particuliers.
_____________________
Trafic Passenger vitré reconverti en camper deux places
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2
Page 2 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com