www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
un recapitulatif des vos galeres de nos ivecos
Aller à la page Précédente  1, 2, 3  Suivante
 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Iveco
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Alex
Traficaménageur


Inscrit le: 21 Juil 2005
Messages: 2136
Localisation: Les Cévennes
Véhicule: Trafic Dci 115 H1L1

MessagePosté le: Mar 13 Mai 08 14:43 Répondre en citant

Shadow, ça se trouve où ce genre de seringue (j'en cherche depuis plusieurs mois sans résultat)?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
sebcla
Modérateur


Inscrit le: 03 Déc 2005
Messages: 5649
Localisation: entre Mer et Sologne
Véhicule: le ty'bouc mobile

MessagePosté le: Mar 13 Mai 08 15:45 Répondre en citant

chez Norauto par exemple ou sur le net sans probleme
Google est ton ami :yes:
_____________________
le travail,c'est bon pour la santé,moi,je le laisse aux malades
ty bouc
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Alex
Traficaménageur


Inscrit le: 21 Juil 2005
Messages: 2136
Localisation: Les Cévennes
Véhicule: Trafic Dci 115 H1L1

MessagePosté le: Mar 13 Mai 08 15:58 Répondre en citant

Justement, rien vu sur le site de norauto ou de feu vert... Quant à google, le nombre de résultats est beaucoup trop important pour être assez précis... Merci quand même...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
sebcla
Modérateur


Inscrit le: 03 Déc 2005
Messages: 5649
Localisation: entre Mer et Sologne
Véhicule: le ty'bouc mobile

MessagePosté le: Mar 13 Mai 08 16:51 Répondre en citant

2 site en moins d'1 minute
http://www.gt2i-competition.com/Seringue [...] 13_87.html
http://www.norauto.fr/Acheter-Seringue-a [...] 376/2.html

a ton service :yes:
_____________________
le travail,c'est bon pour la santé,moi,je le laisse aux malades
ty bouc
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Alex
Traficaménageur


Inscrit le: 21 Juil 2005
Messages: 2136
Localisation: Les Cévennes
Véhicule: Trafic Dci 115 H1L1

MessagePosté le: Mar 13 Mai 08 18:15 Répondre en citant

Merci, je ne connaissais pas le premier site et je ne sais pas comment tu as fait sur le site de norauto (j'ai passé en revue tous les outillages sans succès)...


Dernière édition par Alex le Mar 31 Aoû 10 19:44; édité 1 fois
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
sebcla
Modérateur


Inscrit le: 03 Déc 2005
Messages: 5649
Localisation: entre Mer et Sologne
Véhicule: le ty'bouc mobile

MessagePosté le: Mar 13 Mai 08 19:02 Répondre en citant

j'ai juste tapé seringue huile dans google et c'est les 2 ou 3 premieres reponses :bof: :yes:
_____________________
le travail,c'est bon pour la santé,moi,je le laisse aux malades
ty bouc
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
bidou
Objet Roulant Non Identifié


Inscrit le: 02 Mar 2008
Messages: 2781
Localisation: BRAM en pays rugby
Véhicule: la Bidou Box

MessagePosté le: Jeu 15 Mai 08 8:34 Répondre en citant

wouais mais ce n est pas ce genre de modèle qu il rechercher :mdr: :mdr: :mdr: :P
_____________________
Un vieillard qui meurt, c'est comme une bibliothèque qui brûle.
,challengers 308 /ford 2L4 tdci, et le dernier en date un B70 double cabine avec benne de 1989 :yes: une bombe sur la route :twisted: et aussi un master T35D et aussi ça petite soeur une express 1l9
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
badrobot
Traficoteur


Inscrit le: 12 Mar 2008
Messages: 50
Localisation: juste derriere toi
Véhicule: iveco daily 35 8

MessagePosté le: Mer 03 Déc 08 21:51 Répondre en citant

:D
salu tt l'monde
je viens de faire l'acquisition d'un iveco 35 8 de 95, 160000 km pour 2600 euros
mais ya quelque soucis a voir avant de passer le control ^^
Le camion tourne tres bien mise a part que jai rouler trois jour sans problemes et ce soir je vais faire une course avec et au moment de repartir le démareur ne s'enclenche plus ( batterie vérifier ), donc je vais le démonter pour le nettoyer demain on veras bien ^^
d'ailleur si quelqun a des technique ou des recomandation a fair je sui preneur ^^
_____________________

mon cams http://www.trafic-amenage.com/forum/viewtopic.php?p=162705#162705
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ghost
Traficoteur


Inscrit le: 18 Sep 2008
Messages: 42
Localisation: Drôme

MessagePosté le: Ven 19 Déc 08 23:54 Répondre en citant

Salut , question con mais .as tu verifier si tu avais encore l'exitation du demarreur??????????????
_____________________
Christophe,
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
teknik
Traficoteur


Inscrit le: 18 Déc 2009
Messages: 23
Localisation: Frépillon 95
Véhicule: iveco 35 10

MessagePosté le: Mar 31 Aoû 10 15:57 Répondre en citant

Slt,j'ai un 35 10 turbo de 1996 220 000km, pont court(105km/h max,90 croisière) pour ma part j'ai eu quelques problème réparable sans trop de difficulté:


-ventilation d'habitacle qui ne fonctionne plus,charbon du moteur HS et un des 2 fusibles grillé (12 euro les 2 charbons)

-porte latérale qui se dégonde,130 euro la patte avec roulette du bas(mais pas obligé finalement Sad )et remise en état de la partie ou elle roule.

-Pas de préchauffage,130e la bougie finalement boitier HS,montage en direct


Ça ces des petites bricole depuis 9 mois que je l'ai.Et depuis un mois et demi:

-électrovanne gasoil qui restait bloqué ouverte de temps en temps (clé dans la main ,moteur tourne encore)puis elle cet bloqué fermée en roulant(et le moteur ces mis a tournée sur 3 pattes 30secondes avant)dépanneuse et 230e le remplacement de l'électrovanne chez Iveco :(

-injecteur HS (15 jours après et en partant en vacance,merci Iveco de Limay qui l'on réparé a moitié),retour chez moi sur 3 cylindres 800e l'injecteur complet et 3 jours d'immobilisations chez Iveco.Injecteurs démonté par mes soins,450e les 4 en 24h chez un bon diéséliste par chez moi.Et départ en vacance


De retour de 4400km en 12 jours sous 35C° en Espagne:

-boite a gant qui se ferme plus,ressort de serrure HS

-compte tour HS,aiguille ne décolle plus (à 1800 km de chez moi!) je ne me suis pas encore penché sur le problème.

-surchauffe dans les grosse montée, plus de 100C°,obligé de s'arrêté plusieurs fois.Monté à 60km/h en 4eme d'accord,mais je pensait qu'il refroidirait convenablement.Et je pense que ces lié,moins de puissance qu'avant pour monté en vitesse en 5eme.Segmentation peut être?

-aiguille de niveau de gasoil qui commence a osciller entre 1/4 et 1/2 en roulant.

Mais moteur très solide malgré avoir roulé environ 100km sur 3 cylindres et avoir franchi des montagnes en Espagne,avec surchauffe,je suis rentré avec.J'ai une bonne révision à lui faire!
Bonne roots
_____________________
La vie est plus belle que la prudence
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
krak
Traficoteur


Inscrit le: 16 Jan 2010
Messages: 50
Localisation: somme
Véhicule: iveco

MessagePosté le: Sam 02 Oct 10 7:26 Répondre en citant

salut !!! génial le post pour iveco !!! je reviens de mon tour de France avec mon iveco...5000km et quelques soucis....

- aiguille de vitesse complètement folle !?
- témoin de préchauffage qui clignote !!!?
- alarme qui se déclenche tout seul .. ( c'est pas très iveco...)

y a t il un lien avec le coupleur ???

merci à vous !
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Babaroule
Traficaménageur


Inscrit le: 17 Juil 2008
Messages: 4370

Véhicule: jumpy pouet pouet

MessagePosté le: Sam 02 Oct 10 21:31 Répondre en citant

Salut,

Il ya de grandes chances pour que ton aiguille folle soit la conséquence d'un cable de compteur effiloché, tu devrais bientot voir la consequence d'un cable cassé... :wink:

Pour le voyant de préchauffe, il est possible que ce soit de l'eau dans le filtre à gazole, essaie de le purger si tu vois un connecteur electrique relié dessus, sinon c'est pas la peine c'est qui n'y pas de capteur... :mrgreen:

Pour l'alarme, teste tout les contacts de porte et de capot, il y en a peut être un qui a un mauvais contact... :bof:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
krak
Traficoteur


Inscrit le: 16 Jan 2010
Messages: 50
Localisation: somme
Véhicule: iveco

MessagePosté le: Lun 04 Oct 10 18:48 Répondre en citant

Merci pour vos réponses !!!
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
lakrony
Traficaménageur


Inscrit le: 06 Juin 2007
Messages: 582
Localisation: LANDES
Véhicule: IVECO 35-12

MessagePosté le: Mar 19 Oct 10 14:13 Répondre en citant

tiens c'est vrai que moi aussi j'ai le voyant de préchauffage qui se met à clignoter et met pas mal de temps à s'arréter.
Par contre, s'est peu fréquent, et quand ça arrive une fois, ça ne va pas forcement arriver au prochain démarage.

Il m'arrive aussi parfois de ne pas arriver à stopper le moteur. C'est à dire que même la clé sortie du neiman, le moteur tourner toujours. Là aussi, c'est peu fréquent, ça arrive. Parfois en remettant le contact, un bon coup d'accélerateur, j'éteind de nouveau et là ça ce coupe. Et quand ce n'est pas le cas, en 5éme et je cale :mrgreen:

Pas la solution idéale, mais bon, je ça n'est un grave soucis, et qui ne semble pas avoir de conséquence.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
krak
Traficoteur


Inscrit le: 16 Jan 2010
Messages: 50
Localisation: somme
Véhicule: iveco

MessagePosté le: Mer 20 Oct 10 1:36 Répondre en citant

j ai cru lire sur le net que le voyant qui clignote pouvait être lié à un avertissement de dysfonctionnement électrique ( ampoule grillée , bougie de préchauffage ,etc ) dans mon cas sans doute le coupleur séparateur ... ???
et j ai pas trouvé pour l aiguille folle le câble d accélérateur ...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Iveco Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com