www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Jumper 2001 Plus de feux de croisement ni de feu de route...

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Boxer, Jumper, Ducato I
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
brunocean
Traficoteur


Inscrit le: 01 Jan 2011
Messages: 41
Localisation: var
Véhicule: JUMPER L2H2

MessagePosté le: Mer 30 Déc 20 17:26 Répondre en citant

Salut à tous, un nouvel emmerde pour ce fourgon qui vient de tomber... Au moment d'allumer les phares, ils se sont allumés 1 seconde puis plus rien... plus de feux de croisement ni de feu de route. Tout le reste ok. J'ai vérifié et remplacé les fusibles dans le doute, les gros fusibles à côté de la batterie sont ok, je les ai permutés pour être sur. J'ai également remplacé le comodo et toujours que dalle... :bof: Je suis à cours d'idée...
mon fourgon: jumper de 2001 H2L1 2,8l HDI
Merci pour vos bons conseils :yes:
Bruno
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Oncle fetide
Traficaménageur


Inscrit le: 21 Déc 2020
Messages: 110
Localisation: 33/16
Véhicule: Trafic 2 dci100 l2h2

MessagePosté le: Ven 01 Jan 21 17:17 Répondre en citant

Essai de trouver le relais de commande et inverse le
avec un autre.


Dernière édition par Oncle fetide le Ven 01 Jan 21 22:56; édité 1 fois
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
brunocean
Traficoteur


Inscrit le: 01 Jan 2011
Messages: 41
Localisation: var
Véhicule: JUMPER L2H2

MessagePosté le: Ven 01 Jan 21 17:35 Répondre en citant

Merci du message, mais je ne pige pas bien... c'est quoi le Z et le relais de commande serait apres le comodo ?

Je viens de contrôler les ampoules, elles sont ok, je les ai remplacées pour etre sur mais le truc bizarre, c'est que avec le voltmetre il y a bien 12V au branchement de l'ampoule, mais encore plus bizarre: sur les 3 cosses du branchement de l'ampoule, il y a 1 negatif et 2 positifs AVEC DU JUS 12V que je soit en position feux de croisement ou plein phares... :???:
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
guy3969
Traficaménageur


Inscrit le: 15 Déc 2016
Messages: 480
Localisation: 39 et 69
Véhicule: master 2.8 dTi -T28

MessagePosté le: Ven 01 Jan 21 19:03 Répondre en citant

Relais HS ?.changer les 2 relais .
_____________________
VP de 9pl .de 2001 H1 L1; de 98 à 2001 ; plutôt "Master 1.5" que" 2 " .
Tous ne mouraient pas ,mais tous étaient frappé !.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
brunocean
Traficoteur


Inscrit le: 01 Jan 2011
Messages: 41
Localisation: var
Véhicule: JUMPER L2H2

MessagePosté le: Mer 13 Jan 21 18:54 Répondre en citant

Problème résolu!!! :yes:
C'est mon mécano qui a trouvé! Ca venait du comodo ( acheté chez oscaro because introuvable ailleurs), c'est la broche/fiche de branchement des fils n'était pas connecté pareil... :oo: Du coup il a fallu retirer tous les fils de la broche, tout tester et remettre les fils au bon emplacement. Panne franchement étonnante surtout qu'a l'ampoule je trouvais du jus sur toutes les cosses, feu de croisement et route, quelque soit la position du comodo... Bref, c'est réparé, je peux passer à l'emmerde suivant Cool
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
monno
Traficaménageur


Inscrit le: 24 Jan 2009
Messages: 554
Localisation: 89
Véhicule: VW lt 35

MessagePosté le: Mer 13 Jan 21 19:40 Répondre en citant

Avec quel type de testeur ???
Le plus fiable reste le stylo ampoule
https://www.google.com/aclk?sa=l&ai=DChcSEwjH4Yyax5nuAhWT91EKHXA5C0oYABAHGgJ3cw&sig=AOD64_0F9oGDusoVwOEkzHAK7aBzbXKnvw&ctype=5&q=&ved=2ahUKEwi1woaax5nuAhWLxoUKHcrfAXwQ9aACegQICBBs&adurl=
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
brunocean
Traficoteur


Inscrit le: 01 Jan 2011
Messages: 41
Localisation: var
Véhicule: JUMPER L2H2

MessagePosté le: Mer 13 Jan 21 20:16 Répondre en citant

Comme je l'ai dit c'est le mecano qui l'a fait... Je presume avec un voltmetre. (et une ampoule quand c'est necessaire je presume encore)
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alain48
Traficaménageur


Inscrit le: 26 Avr 2013
Messages: 2907
Localisation: cantal
Véhicule: Boxer 3.0 HDI

MessagePosté le: Mer 13 Jan 21 22:24 Répondre en citant

Panne étrange, mais bon: ça c'est fait ;)
_____________________
Mon ancien JUMPER 2.8HDI http://www.trafic-amenage.com/forum/viewtopic.php?t=33342
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Boxer, Jumper, Ducato I Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com