www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Ratés injection (enfin un voyant !!!)
Aller à la page Précédente  1, 2, 3  Suivante
 
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Trafic 2 : entretien, dépannage
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Oncle fetide
Traficaménageur


Inscrit le: 21 Déc 2020
Messages: 110
Localisation: 33/16
Véhicule: Trafic 2 dci100 l2h2

MessagePosté le: Sam 09 Jan 21 7:48 Répondre en citant

Sur mon espace 2.0 dci 2011 j’ai aussi de la bulle qui passe, surtout avant la poire de reamorcage

C’est le clapet anti-retour dans la poire qui est mort.

En commande chez Renault depuis 6 mois....
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
man21
Traficaménageur


Inscrit le: 22 Nov 2019
Messages: 110

Véhicule: trafic II l2h1

MessagePosté le: Sam 09 Jan 21 8:43 Répondre en citant

Il est au garage. A priori capteur de la pédale d'accélérateur.
On verra, je reste réservé sur le diagnostique.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
man21
Traficaménageur


Inscrit le: 22 Nov 2019
Messages: 110

Véhicule: trafic II l2h1

MessagePosté le: Mar 12 Jan 21 12:26 Répondre en citant

Comme pressenti.
Capteur changé par le garage Renault. Mêmes symptômes. Quelques centaines d’euros jetés à la poubelle.

Toujours ces ratés en charges, pas de ralentissement, juste des ratés.
Au garage ils me disent que ça peut être un injecteur mais pour savoir lequel, tant qu’il ne deconne pas pendant les tests ils ne peuvent pas savoir.
Avec un can clip on peut enregistrer en roulant ?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
lightman
Traficaménageur


Inscrit le: 14 Avr 2007
Messages: 301
Localisation: Rennes
Véhicule: Trafic 2.0DCI

MessagePosté le: Mer 13 Jan 21 15:13 Répondre en citant

Salut

Demande une mesure des débits de retour des injecteurs si tu veux être sur que ce n'est pas un injecteur.

Si un injecteur ne débite pas comme les autres il ne remplira pas les éprouvettes à la même vitesse.

Demande aussi un contrôle du clapet du refroidisseur de gaz EGR.
Si il est hs, les gaz egr ne passe pas dans le refroidisseur à eau et réchauffent trop l'air d'admission, ce qui peux provoquer des combustions un poil trop précoces et ressembler à des ratés.
J'ai pas mal diminué ma conso moyenne depuis que j'ai fait changer ce refroidisseur EGR (-0,4L/100) sur le mien et le moteur est devenu beaucoup plus doux

@+
_____________________
Good morning professor Falken, Shall we play a game ?
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
man21
Traficaménageur


Inscrit le: 22 Nov 2019
Messages: 110

Véhicule: trafic II l2h1

MessagePosté le: Jeu 21 Jan 21 20:18 Répondre en citant

Ca y est. J'ai un voyant allumé. Même 2 :
1) la clef s'est allumée : message "injection"
2) l'autre s'est allumé : "anomalie pollution"

Un coup d'obd, deux défauts :
1) P0235 7A boost pressure sensor A circuit malfonction Temporaire
2) P0235 7A boost pressure sensor A circuit malfonction Confirmé

Il y a deux capteurs :
- un sur le côté droit de la boite à air avec deux durites (il fait un bruit bizarre)
- un à gauche de la boite à air (MAP je crois).

Vous misez sur lequel ?

Quoiqu'il en soit, je suis en train de démonter l'egr pour le déconnecter...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 19512
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Jeu 21 Jan 21 20:33 Répondre en citant

Je pencherai pour le MAP généralement quand il est hs l'électrovanne fait un bruit d'abeille.
_____________________
pensée du jour :"sois toi-même tous les autres sont déjà pris" Oscar Wilde

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
man21
Traficaménageur


Inscrit le: 22 Nov 2019
Messages: 110

Véhicule: trafic II l2h1

MessagePosté le: Ven 22 Jan 21 11:34 Répondre en citant

Bah, j'ai commandé les deux du coup... :bof: :lol:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
will
Traficaménageur


Inscrit le: 27 Jan 2006
Messages: 2963
Localisation: isère
Véhicule: Ducato LH2

MessagePosté le: Ven 22 Jan 21 11:46 Répondre en citant

profite pour bloquer l'admission de l'air venant de l'EGR, c'est simple à faire et ça permet d'enlever un gros soucis sur ce moteur.

ça coute 10 à 20€ la plaque et ça ne demande que de démonter le retour d'échappement avant l'EGR pour poser la plaque devant.

Pas besoin de toucher à l'électronique, la vanne continue à fonctionner, mais il n'y a plus aucun ga d'échappement qui retourne dedans.

J'étais allé jusqu'à démonter la vanne, puis la nettoyer à l'essence pour enlever la calamine.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
man21
Traficaménageur


Inscrit le: 22 Nov 2019
Messages: 110

Véhicule: trafic II l2h1

MessagePosté le: Ven 22 Jan 21 18:57 Répondre en citant

A croire que je lis dans tes pensées. :lol:
J’ai commencé à faire de la place pour nettoyer tout ça. Y a pas mal d’huile qui passe dans l’échangeur. Ça ne m’inquiète pas plus que ça, mais à surveiller.
La plaque je vais la faire je l’ai fait sur tous les véhicules depuis 10 ans je pense... Il n’est pas fapé je ne devrais pas avoir de message d’erreur ?

Au passage, quelle galère pour déclipser la calandre, y a une attache qui a cassé en haut vers le phare... :twisted:

Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 19512
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Ven 22 Jan 21 19:54 Répondre en citant

C'est presque fait exprès, sur le mien aussi, c'était plus facile à enlever sur le 1.9Dci, sinon sur mon aménagement page23 y a le démontage de l'egr. :wink:
_____________________
pensée du jour :"sois toi-même tous les autres sont déjà pris" Oscar Wilde

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
man21
Traficaménageur


Inscrit le: 22 Nov 2019
Messages: 110

Véhicule: trafic II l2h1

MessagePosté le: Ven 22 Jan 21 20:28 Répondre en citant

Je viens d’aller voir.
C’était vachement propre :shock:
Moi ça ressemble à ça, y a de l’huile au large :roll: (130000km)



Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
taq
Traficaménageur


Inscrit le: 05 Aoû 2008
Messages: 539
Localisation: Ain
Véhicule: Vivaro Tour 2.0 115

MessagePosté le: Ven 22 Jan 21 20:52 Répondre en citant

C'est l'étanchéité qui est suspecte plutôt que l'huile résiduelle dans les conduits, non?
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 19512
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Sam 23 Jan 21 8:15 Répondre en citant

On vois pas bien, c'est la durite qui vient du turbo ?
_____________________
pensée du jour :"sois toi-même tous les autres sont déjà pris" Oscar Wilde

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 10963
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Sam 23 Jan 21 9:03 Répondre en citant

je dirais de bien nettoyer le bas de la durite et voir si elle n'est pas fissurée, un peu de résidu d'huile c'est normal mais là ça a l'air de fuir à l'extérieur
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
man21
Traficaménageur


Inscrit le: 22 Nov 2019
Messages: 110

Véhicule: trafic II l2h1

MessagePosté le: Sam 23 Jan 21 19:56 Répondre en citant

J’ai tout nettoyé, rien vu de cassé.
C’est la durite qui va de l’egr à l’intercooler en passant au dessus du cache en plastique du haut moteur, ce n’est pas la durite de turbo.
J’ai nettoyé aussi l’intercooler, vérifié les tuyaux qui vont aux capteurs, et mis une plaque à la sortie du refroidisseur.




Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com