www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Claquement moteur (J8S)

 
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : entretien mécanique Vieux Trafic : entretien mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Barnaby
Traficampeur


Inscrit le: 05 Jan 2021
Messages: 4
Localisation: Cantal

MessagePosté le: Mar 05 Jan 21 23:44 Répondre en citant

Bonjour.

D'abord, je vous présente le véhicule en question:
Renault Trafic de 1994, moteur 2l1 diesel (J8S)

La distri a été faite il y a 7 ans, et 90 000 KMs, donc à prévoir au plus rapide.


Je viens vers vous pour une panne bizarre, et j'aurais besoins de conseils.

L'autre jour, mon père a essayer de démarrer son Trafic, mais il ne démarre pas (le moteur tourne, il y même un ou deux cylindres qui "combustent", mais il part pas, alors que 2 jours avant elle tourner nickel).

Avec le temps qu'il fait chez moi en ce moment (-4 °C la nuit), on s'est dit qu'il y avait de l'eau dans le filtre à gasoil qui s'est gelé (c'était déjà arrivé avant apparement)
Du coup j'ai démonté le filtre, et effectivement il y avait un peu de gel au fond du support de filtre.

J'ai alors nettoyé le support filtre, et installé un nouveau filtre gasoil.
Après avoir purgé le circuit de carburant, elle a finit par démarrer, mais elle claquée beacoup plus que d'habitude, je l'ai même tourner pendant 5 minutes, et ça ne change pas. En plus, quand je la redémarre, elle met plus longtemps que d'habitude... c'est à dire 2-3 révolutions du moteur au lieu de 1.

Elle a l'aire de fumer noire (difficile a voir la nuit).
Alors, est-ce que la distribution s'est décalé? Vu le bruit que ça fait... Mais il y a deux jours elle démarrait et tournait nickel aucun souçis, c'est ça qui me bloque.... Et en plus, même si la distri est à prévoir, elle n'a pas encore l'âge de déconné, si?


Ici j'ai une vidéo:
https://www.youtube.com/watch?v=qlxWFRWUvEg&ab_channel=Mr.SlapHappy

J'ai pas trop envie de la faire tourner, au cas ou que c'est la distri.

Toute aide sera bienvenue.
Bonne soirée.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Barnaby
Traficampeur


Inscrit le: 05 Jan 2021
Messages: 4
Localisation: Cantal

MessagePosté le: Mer 06 Jan 21 13:37 Répondre en citant

Je viens d'essayer de la démarrer, et elle ne démarre plus, donc je pense qu'il n'y avait aucun rapport avec le filtre a gasoil. Mais est-ce que c'est possible qu'une distribution se décale toute seule dans le froid lorsque le moteur ne tourne pas? Parce que vue le bruit qu'elle fait lorsque elle tourne...

Aussi, tant que je m'en rappelle, on a un autre Trafic qui (à l'époque), faisait un truc similaire, le soir elle tourne nickel aucun soucis, et le matin, après une nuit très froide, elle démarrer, mais claquer un peu comme dans la vidéo que j'ai posté. Apparemment c'était une histoire avec la distribution (je ne suis pas sûre quoi exactement, mes parents ne se rappellent pas trop et moi j'avais que 7 ans). Est-ce que vous penser que c'est la même chose?

Merci
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
vanden
Traficaménageur


Inscrit le: 07 Oct 2018
Messages: 1595
Localisation: 33650 Gironde
Véhicule: Jumper2.8 Possl 2005

MessagePosté le: Mer 06 Jan 21 13:56 Répondre en citant

La courroie de distri ?
_____________________
Roule ma poule
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 20200
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Mer 06 Jan 21 14:31 Répondre en citant

Le claquement c'est surement les culbuteurs, un jeu dans la distribution peut expliquer ça, mais c'est vrai qu'à froid c'est toujours plus flagrant.
_____________________
pensée du jour :"sois toi-même tous les autres sont déjà pris" Oscar Wilde

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Barnaby
Traficampeur


Inscrit le: 05 Jan 2021
Messages: 4
Localisation: Cantal

MessagePosté le: Sam 16 Jan 21 20:00 Répondre en citant

Salut.

Merci à tous pour vos réponses.

Du coup le weekend dernier j'ai démonté, et effectivement la poulie du vildebrequin s'était décalé de deux dents. Pourtant pas d'huile ou de gazole présent sur l'ancienne courroie... Ca a dû se décaller lors du démarrage ou lorsque le moteur a était éteint, parce que c'était vraiment du jour au lendemain...

C'était sans doute le même problème sur l'autre Trafic qu'on a, une ancienne courroie et le froid.

Du coup j'ai remonté un nouveau kit distribution Gates que j'avais commandé juste avant, et c'est reparti nickel. Mon père a roulé plus de 350 KMs depuis et pas de soucis (je touche du bois). Pas de culbuteurs cassés et à priori pas de soupapes pliés (peut être que je vais vérifier le jeu de culbuteur pour en être sûr).

Et puis j'avais bien fait de remplacer le kit entier, car les deux galets (fix et tendeur) avaient du jeu, et le galet tendeur fesait un drôle de bruit quand je le tournais à la main.

Du coup ça sera ma première distribution faite, et avec succès! (Je touche encore du bois...)

Bonne soirée à tous.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : entretien mécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com