www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
lave-glace bouché ? trafic 2 de 2010

 
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Trafic 2 : entretien, dépannage
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
salade
Traficampeur


Inscrit le: 22 Jan 2012
Messages: 5
Localisation: entre Nice et Antibes
Véhicule: trafic H1L1

MessagePosté le: Ven 27 Juin 14 18:03 Répondre en citant

bonsoir,

du jour au lendemain, la pompe du lave glace n'envoie plus rien sur le pare brise.
j'actionne le commodo, les essuies glace fonctionnent normalement, la pompe du lave glace fait le bruit 'normal' d'une pompe qui tourne mais rien ne sort des gicleurs. aucune trace d'eau sous le cam ni sur le bord des gicleurs.
j'ai rempli le bocal avec le karcher en pensant retirer un éventuel 'bouchon de mer..' toujours pareil.
j'ai regardé si je trouvais le bocal pour y trouver la pompe mais je n'ai rien de vu de bien accessible à démonter. en pantalon chemise, j'ai évité de me glissé sous le cam; c'est un cas de divorce quand je rentre..
si je pouvais, avec vos conseils, éviter de retourner chez renault ou vendredi dernier, j'ai laissé 450 € pour changer un roulement et faire le CT..
je vous remercie de vos infos.

Pascal
_____________________
salade... niçoise bien sur !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
titeuf5716
Traficaménageur


Inscrit le: 21 Oct 2013
Messages: 114


MessagePosté le: Ven 27 Juin 14 18:30 Répondre en citant

Essai la soufflette d'air dans les buses ou démonte le tuyau qui alimente les busse et souffle dedans
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
partnerpigeot
Traficaménageur


Inscrit le: 15 Sep 2010
Messages: 772
Localisation: port la nouvelle
Véhicule: master L2H2 120c DCI

MessagePosté le: Ven 27 Juin 14 18:47 Répondre en citant

déjà tu débranche ton tuyau qui arrive au gicleurs et vérifie si l'eau arrive en actionnant le comodo , si sa vient bien des gicleurs , du viacal ou du vinaigre blanc dans les gicleurs laisse agir , se qui bouche les gicleurs c'est souvent du calcaire
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
salade
Traficampeur


Inscrit le: 22 Jan 2012
Messages: 5
Localisation: entre Nice et Antibes
Véhicule: trafic H1L1

MessagePosté le: Ven 27 Juin 14 18:59 Répondre en citant

bonsoir et merci des "tuyaux".
je vais regarder si je peux vois le tuyau qui amène l'eau aux gicleurs.
il me semble que ce tuyau est bien caché car je ne l'ai pas vu lorsque j'ai jeté un oeil.
je regarderai plus demain et je ne manquerai pas de vous tenir au courant.

pour le calcaire, jen'y crois pas trop car je ne mets que du produit lave glace. mais je vérifierai quand meme.
bonne soiree et merci encore
Pascal
_____________________
salade... niçoise bien sur !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
partnerpigeot
Traficaménageur


Inscrit le: 15 Sep 2010
Messages: 772
Localisation: port la nouvelle
Véhicule: master L2H2 120c DCI

MessagePosté le: Ven 27 Juin 14 19:06 Répondre en citant

l'eau du produit lave glace est de la vulgaire eau du robinet , l'eau déminéralisé est trop chère pour les industriels
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Savoyou
Traficampeur


Inscrit le: 07 Juil 2014
Messages: 1
Localisation: Haute Savoie
Véhicule: Trafic

MessagePosté le: Lun 07 Juil 14 11:04 Répondre en citant

Bonjour à Tous (toutes?)

Est-ce compliqué de changer la pompe de lave-glace sur un Trafic de 2002? Faut il tomber le reservoir? Un tuto existe t-il déjà?

Merci d'avance pour les informations!!!
_____________________
"Mieux vaut vivre 10ans comme un lion que 100ans comme un mouton"
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
franck77
Traficoteur


Inscrit le: 04 Mai 2014
Messages: 66
Localisation: Roissy en brie
Véhicule: Trafic 1.9 dcci 100

MessagePosté le: Lun 07 Juil 14 18:03 Répondre en citant

J'ai eu les même symptômes que toi (bruit de la pompe et rien qui sortait sur le pare-brise, tout pissait à terre), et en fait, c'était le tuyau qui était débranché du moteur du lave-glace, il faut être deux pour voir le phénomène (ou mettre un carton à terre).
Pour accéder au bocal lave glace, il faut démonter le pare-choc (il y a une vis derrière la plaque d'immatriculation).
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
albin
Traficampeur


Inscrit le: 06 Aoû 2018
Messages: 13
Localisation: vaucluse
Véhicule: trafic l2h1 2004

MessagePosté le: Sam 16 Mar 19 11:12 Répondre en citant

hello les jeunes

ce qui fonctionne bien pour envoyer le vinaigre blanc c'est l'usage d'une grosse seringue type pompe à morphine. on en trouve parfois en service médical en échange d'un joli sourire ... c'est dingue ce que le camion aménagé peut renvoyer comme esprit californien cool ! ça ouvre des portes parfois !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dédédu06
Traficampeur


Inscrit le: 17 Mai 2019
Messages: 1
Localisation: NICE
Véhicule: renault trafic 2004

MessagePosté le: Ven 17 Mai 19 9:40 Répondre en citant

bjr a tous
ayant eu le probleme, je vous donne la solution si elle n'est pas d'ordre electrique.pour les vehicules avec esuies glace avant et arriere
sans demonter la roue avant droite, la tourner vers la gauche pour pouvoir
demonter le pare boue (3 ou 4 vis)
vidanger le reservoir en tirant sur une durite.
avec une pince ,tirez delicatement mais ferment sur le gicleur deux entrees, deux sorties.
une fois la piece recuperer, il faut separer les deux morceaux qui sont emboités
en forcant un peu ca vient.
recuperer le "noyau " qui a gonflé et le "raccourcir" de 1 a 2 mm au cutter.
remonter et souffler dans les tuyaux pour voir que l'air passe.
remonter sur vehicule.
au total vous allez y passer 1 bonne heure.
desolé de ne pas mettre de photos.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sailpower
Traficaménageur


Inscrit le: 22 Fév 2005
Messages: 1316
Localisation: essonne
Véhicule: traficII L1H1 DCI100

MessagePosté le: Ven 14 Juin 19 11:53 Répondre en citant

Hello,

j'ai eu le probleme il y a 2 ans environ. quand j'actionnais le commodo la pompe marchait mais rien ne sortait. Au final c'est une petite piece qui fait le va et vient dans la pompe qui etait toute bourssouflée et donc ca ne marchait plus.
j'ai changé la pompe. C'est tres simple avec les tutos sur youtube. (meme moi j'ai reussi :D).
Apres ca remarchait parfaitement. Donc c'est pas forcement bouché.


Donc si t'as pas de liquide qui sort malgré le fait que ta pompe fait du bruit, tu es surement dans le cas ci dessous:

j'avais fait un post la

http://www.trafic-amenage.com/forum/view [...] lave+glace

la video magique

https://www.youtube.com/watch?v=ERvwuVEcY2w
_____________________
Le jargon du forumeur - Règles de base - Comment déplacer un message? - Aide du forum
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic 2 (2001 -> 2014), Vivaro, Primastar -> Trafic 2 : entretien, dépannage Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com