www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Avis Mobicool FR40
Aller à la page Précédente  1, 2, 3 ... 22, 23, 24
 
Répondre au sujet    Accueil du Forum -> Accessoires -> Froid
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
dorian
Traficoteur


Inscrit le: 05 Mar 2014
Messages: 26

Véhicule: Trafic 2 1.9dCi 2001

MessagePosté le: Jeu 21 Fév 19 9:53 Répondre en citant

Salut, la réponse m'intéresse car pour ma part je commute "à la main" = je débranche l'un quand je branche l'autre.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
DANVAL
Traficaménageur


Inscrit le: 02 Sep 2011
Messages: 1510
Localisation: rouen
Véhicule: trafic

MessagePosté le: Jeu 21 Fév 19 11:18 Répondre en citant

J' ai une Waeco CF35 raccordée en permanence sur le 220V et le 12V .Ca fonctionne très bien et la glacière priorise le 220v lorsqu'il est présent .
J' ai regardé les notices d' emploi de la FR40 et de la CF35 .Ces 2 notices se ressemblent beaucoup sauf que la commutation auto est clairement précisée sur la CF35 et absente sur la notice FR40 . Cela semble confirmer la remarque de Jeepsaloon :la commutation auto ne fonctionne pas malgré l' avis contraire de SVB.
Avis des autres propriétaires de FR40 ?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
tO
Traficampeur


Inscrit le: 24 Mai 2018
Messages: 3
Localisation: Orleans
Véhicule: Passenger L2H1 115

MessagePosté le: Lun 04 Mar 19 21:59 Répondre en citant

Je n'avais pas vu vos réponses car je n'avais pas coché la case "m'avertir..." / boulet.

En cours d'aménagement, je n'ai pas encore eu le temps de tester mais je le ferai si qq ne répond pas d'ici là.

Bonne soirée et un grand merci à tous / Ce forum est vraiment bien fait!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Lio
Traficaménageur


Inscrit le: 11 Juin 2006
Messages: 1042
Localisation: Grenoble / Vercors
Véhicule: Master II

MessagePosté le: Mar 05 Mar 19 22:23 Répondre en citant

De mémoire ça fonctionne sur la fr40, ma batterie était un peu cuite l'été dernier et en camping il me semble bien que je ne debranchais plus le 12v.
_____________________
http://lio180.blogspot.com/
mon ancien jumpy
mon ancien C25
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Froid Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3 ... 22, 23, 24
Page 24 sur 24

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com