www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
fuite pompe injection trafic demarre plus

 
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : entretien mécanique Vieux Trafic : entretien mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
lili trace sa route
Traficampeur


Inscrit le: 07 Fév 2019
Messages: 4
Localisation: 13
Véhicule: trafic

MessagePosté le: Jeu 07 Fév 19 12:34 Répondre en citant

bonjour a tous

j'ai un trafic I 2.1 de 1999 diesel .
il démarre plus , j'ai constaté une fuite vers la pompe à injection et un joint dessous abimé .
on voit clairement que cela goutte sous cette grosse "vis" .

j'ai lu sur google que c'etait le raccord banjo ?!!

le souci c'est que j'y connais rien et donc je ne sais même pas le nom des pièces et si cela se change .
et je sais même pas si c'est vraiment la pompe à injection :oops: :oops: :oops:


voila tout est dis , une blonde se met à la mécanique :D

merci de votre aide






_____________________
lili trace sa route
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2770
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Jeu 07 Fév 19 14:21 Répondre en citant

Bonjour,
Quand tu dit qu'il ne démarre pas tu veux dire quoi exactement ?
Le démarreur tourne?
Le démarreur tourne mais le moteur ne se lance pas?
Si oui aux question précédentes, il y a-t-il de la fumée blanchâtre à l'échappement ?

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
lili trace sa route
Traficampeur


Inscrit le: 07 Fév 2019
Messages: 4
Localisation: 13
Véhicule: trafic

MessagePosté le: Jeu 07 Fév 19 19:17 Répondre en citant

Bonsoir

Merci de ton aide .

Exactement le moteur tourne mais n'entraîne pas le demarrage .
Il l'a fait a chaud et a froid car au debut des symptomes . Il demarrait en insistant 5 fois . Je pouvait rouler pendant 30 min . L'éteindre et rebelote .
Pas spécialement de fumée blanche
_____________________
lili trace sa route
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2770
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Jeu 07 Fév 19 21:19 Répondre en citant

Bonsoir,
La "grosse vis" est une électrovanne, pour faire simple c'est un robinet commandé électriquement.
Le joint qui assure normalement l'étanchéité entre cette pièce et le corps de la pompe est surement naze et ton circuit d'alimentation se désamorce par là. C'est ce qui explique le fait que tu arrives à démarrer en insistant longuement.
Il n'y a plus qu'a identifier le joint et se le procurer, déposer l'électrovanne en déconnectant le faisceau électrique qui s'y raccorde, nettoyer l'électrovanne et la reposer avec le joint neuf puis réamorcer le circuit (c'est là le plus compliqué, mais on t'expliquera).
Je pense sincèrement qu'une blonde motivée devrait s'en sortir facilement :)
Il serait sympa que tu postes une petite présentation du véhicule et de sa conductrice dans la rubrique appropriée même si cela n'a aucun caractère obligatoire, quoi qu'il en soit je te souhaite la bienvenue :wink:

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
lili trace sa route
Traficampeur


Inscrit le: 07 Fév 2019
Messages: 4
Localisation: 13
Véhicule: trafic

MessagePosté le: Ven 08 Fév 19 10:23 Répondre en citant

:D :D ouaaaaaah merci beaucoup ;
C'est tellement plus simple pour chercher quand on sait le nom des pièces!
j'ai vu un tuto ça pas l'air si compliqué a changer mais minutieux et être calme car les joints sont touuuuuut petits .
merci de ton aide :D


démontage de l’électrovanne sans problème , maintenant l'histoire c'est de trouver les joints pour pas avoir à changer l’électrovanne entier qui est dans les 100€.
je suis allé voir Renault et Farsy ; ils avaient pas . je continue les recherches sur le web ;
_____________________
lili trace sa route
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : entretien mécanique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com