www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Panne waeco CF50 ,que se passe t il?

 
Répondre au sujet    Accueil du Forum -> Accessoires -> Froid
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
lilwenn
Traficoteur


Inscrit le: 26 Aoû 2015
Messages: 36
Localisation: morbihan
Véhicule: trafic L2 H1

MessagePosté le: Lun 20 Aoû 18 9:19 Répondre en citant

Bonjour, nous avons opté pour cette glacière à compression il y a 3 ans afin d'être tranquille pour ses qualités et son efficacité.
Voilà que depuis ce Week end , elle ne fonctionne plus très bien….
Qu'elle soit branchée en 220 ou en 12 volt, elle beugue. Elle s'allume et refroidi très bien et au bout de quelques minutes , elle se coupe , s'éteint, pourtant on dirait que le moteur tourne ou autres…..
on débranche , rallume refroidi de nouveau puis se recoupe…..
Que faire ? Avez vous une idée de la panne? Le thermostat ? Le compresseur?
Merci pour vous lumières.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16813
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Lun 20 Aoû 18 9:51 Répondre en citant

lilwenn a écrit:
Qu'elle soit branchée en 220 ou en 12 volt, elle beugue


Tu parles de 220 secteur ou converti ?
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
HD72
Traficaménageur


Inscrit le: 27 Jan 2016
Messages: 1594
Localisation: Sarthe
Véhicule: MasterII 2.5l 120DCI

MessagePosté le: Lun 20 Aoû 18 10:07 Répondre en citant

Bonjour,

Voir le fonctionnement du thermostat...
_____________________
Si j'étais Dieu je ne croirais pas en moi. Si j'étais moi, je me méfierais! (H.F. Thiefaine)
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Ambubateau
Traficaménageur


Inscrit le: 04 Avr 2005
Messages: 7144
Localisation: 68 Alsace
Véhicule: Master 2 H2L3

MessagePosté le: Lun 20 Aoû 18 10:45 Répondre en citant

Il faudrait peut être vérifier la ventilation du groupe compresseur... :bof:

Il a peut être trop chaud et se met en sécurité.... :???:
_____________________
Si je suis responsable de ce que je dis, je ne suis pas responsable de ce que vous comprenez....
.
« Tout homme qui dirige, qui fait quelque chose, a contre lui ceux qui voudraient faire la même chose, ceux qui font précisément le contraire
et surtout la grande armée des gens d'autant plus sévères qu'ils ne font rien du tout. » Jules Claretie.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
lilwenn
Traficoteur


Inscrit le: 26 Aoû 2015
Messages: 36
Localisation: morbihan
Véhicule: trafic L2 H1

MessagePosté le: Lun 20 Aoû 18 12:40 Répondre en citant

oui ,branché en 220 sur secteur ou en 12 volt dans le fourgon, elle se met en route puis s'éteint , plus de voyant , rien …
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
DANVAL
Traficaménageur


Inscrit le: 02 Sep 2011
Messages: 1647
Localisation: rouen
Véhicule: trafic

MessagePosté le: Lun 20 Aoû 18 17:37 Répondre en citant

Il y a peut être un problème sur le thermostat , il faudrait faire des tests avec un réglage sur +10 et un autre avec - 10° pour voir :bof:
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
lilwenn
Traficoteur


Inscrit le: 26 Aoû 2015
Messages: 36
Localisation: morbihan
Véhicule: trafic L2 H1

MessagePosté le: Lun 20 Aoû 18 20:23 Répondre en citant

Je crois que je vais l'emmener chez un réparateur agreé. J 'ai démonté ce soir , rien vu ….les cosses sont bien , le fusible est bon ….Je vous dirais ce qu'il en est ...
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Froid Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com