www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Câble qui rougit!!!

 
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : discussions diverses Vieux Trafic : discussions diverses
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
MARZET
Traficampeur


Inscrit le: 22 Mai 2018
Messages: 3
Localisation: Limoges
Véhicule: trafic T5X805 de 90

MessagePosté le: Dim 24 Juin 18 21:34 Répondre en citant

Bonsoir.
J' ai un trafic 1 de 1990 1.7 essence.
J'ai un problème de démarreur.
Il se lance mais tourne très peu comme si la batterie était déchargé (or elle est neuve et chargée). J' ai démonté la pièce : le démarreur se lance correctement. J' ai suspecté un souci de masse : j'ai gratté les parties en contact sur le bloc moteur et j'ai remonté. Idem mais en laissant la clé de contact maintenue dans la position démarrage , j'ai vu de la fumée se dégager du tableau de bord : en fait , c'est le câble de débrayage qui chauffe à en devenir rouge (!!!???) et qui fait fondre sa gaine.Le démarreur rame car pas assez alimenté.Il doit y avoir cours-jus mais où??? J'ai suivi des yeux le parcours du câble et les fils du Neiman , je ne comprends pas .
Quelqu'un a-t-il eu ce souci ou a un conseil à me donner?
Merci.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
djodjo44
Alias JCVD


Inscrit le: 07 Nov 2007
Messages: 6361
Localisation: 44
Véhicule: Opel Movano L1H2

MessagePosté le: Dim 24 Juin 18 22:45 Répondre en citant

Je pense à un retour de masse par le câble d'embrayage.

Il faudrait nettoyer la cosse du moins sur le démarreur ou la resserrer. Sans doute plus facile à écrire qu'à faire.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
MARZET
Traficampeur


Inscrit le: 22 Mai 2018
Messages: 3
Localisation: Limoges
Véhicule: trafic T5X805 de 90

MessagePosté le: Lun 25 Juin 18 23:20 Répondre en citant

Bonsoir.
Un ami mécano à qui c'est arrivé m'a donné le truc.
La tresse qui met à la masse l'ensemble moteur boîte doit être défectueuse ce qui fait que le seul lien caisse /moteur est ce fameux câble.
J'ai remis un gros fil (genre câble de masse de batterie) entre le moteur et la caisse et le problème est résolu.
Bon à savoir si ça vous arrive.
Merci pour votre réponse.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
castef
Traficoteur


Inscrit le: 31 Mai 2015
Messages: 79
Localisation: Basses-Alpes
Véhicule: Trafic µbus D 1982

MessagePosté le: Mar 26 Juin 18 22:38 Répondre en citant

Le câble d'embrayage doit être détérioré s'il a chauffé jusqu'à rougir. Il serait plus prudent de le changer.

Il vaudrait mieux aussi remettre de la vraie tresse, car le moteur peut bouger beaucoup par rapport au châssis, ça coupera rapidement un fil trop rigide.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
djodjo44
Alias JCVD


Inscrit le: 07 Nov 2007
Messages: 6361
Localisation: 44
Véhicule: Opel Movano L1H2

MessagePosté le: Mar 26 Juin 18 23:12 Répondre en citant

Effectivement, les câbles d'acier ne sont généralement pas fait avec des aciers à faible résistances mécaniques. Les chauffer au rouge a dû détériorer ces caractéristiques. Le câble a pu s'allonger car l'acier perd une grande partie de ses caractéristiques vers 6/700 ° C. Au rouge, cette température est dépassée.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 5010
Localisation: Nantes
Véhicule: Movano

MessagePosté le: Mer 27 Juin 18 7:44 Répondre en citant

Je m’associe aux dernières remarques , je penserai aussi sérieusement à changer le câble d'embrayage
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Trafic ancienne génération (1981 -> 2000) -> Vieux Trafic : discussions diverses Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com