www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Problème de démarrage

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Master I
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
paquetti
Traficaménageur


Inscrit le: 06 Avr 2009
Messages: 491
Localisation: La ferté Bernard
Véhicule: Master I

MessagePosté le: Mer 31 Jan 18 16:40 Répondre en citant

Hello,
En hiver je stocke mon master sous un hangar a l'abris, je le démarre toutes les 2/3 semaines. Mais la dernière fois que j'ai voulu le démarrer cela n'a pas fonctionné. Batterie bien chargée, j'ai le clic du solénoide mais c'est tout.
Je ne sais pas trop quoi faire... des conseils ?
_____________________
Je crois que c'que j'vois !!!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 12555
Localisation: BdR 13
Véhicule: Trafic II L2H1

MessagePosté le: Mer 31 Jan 18 16:44 Répondre en citant

Tapes sur le démarreur..... mais faut trouver une petite barre parce que c'est pas très accessible.
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
paquetti
Traficaménageur


Inscrit le: 06 Avr 2009
Messages: 491
Localisation: La ferté Bernard
Véhicule: Master I

MessagePosté le: Jeu 01 Fév 18 10:20 Répondre en citant

Oui je vais essayer ça
_____________________
Je crois que c'que j'vois !!!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2220
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Jeu 01 Fév 18 19:50 Répondre en citant

Bonsoir,
Si ça démarre en tapant c'est que les balais (charbons) sont usés et qu'il va falloir les remplacer.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 12555
Localisation: BdR 13
Véhicule: Trafic II L2H1

MessagePosté le: Jeu 01 Fév 18 20:19 Répondre en citant

Usés, pas forcément, avec une longue période d'inactivité et de l'humidité ça fini par coller les charbons, avec un usage plus continu ça ne se reproduira peut-être plus. :bof:
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
paquetti
Traficaménageur


Inscrit le: 06 Avr 2009
Messages: 491
Localisation: La ferté Bernard
Véhicule: Master I

MessagePosté le: Ven 02 Fév 18 9:07 Répondre en citant

le démarreur est neuf de l'année dernière...
_____________________
Je crois que c'que j'vois !!!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
HD72
Traficaménageur


Inscrit le: 27 Jan 2016
Messages: 733
Localisation: Sarthe
Véhicule: MasterII 2.5l 120DCI

MessagePosté le: Ven 02 Fév 18 9:22 Répondre en citant

Le solénoide (la partie supérieur du démarreur) à aussi été changé?
Sinon, avec un cable de démarrage de batterie, tu peux faire contact avec le plus de la batterie et la cosse de sortie du solénoide...afin de voir si le démarreur tourne dans le vide :yes:
_____________________
Si j'étais Dieu je ne croirais pas en moi. Si j'étais moi, je me méfierais! (H.F. Thiefaine)
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Bitzaa63
Traficaménageur


Inscrit le: 26 Oct 2010
Messages: 615
Localisation: Puy-de-Dôme
Véhicule: T35 87 L1 ex 92 L2

MessagePosté le: Lun 05 Fév 18 22:34 Répondre en citant

Ca peut être tout simplement les bornes de batteries qui sont sales, oxydées, mal serrées, donc mauvais contact, assez pour faire cliquer le relais, mais pas assez pour le gros ampérage demandé par le démarreur.

Par ailleurs es-tu absolument certain de la bonne charge de la batterie, vérifiée au voltmètre, au moins 12,5 ou mieux 12,6 ou 12,7V...

Quand on ne roule pas, une petite recharge une fois par mois est une bonne précaution, et encore mieux en conservant la batterie dans un local tempéré.
_____________________
Nouveau : T35 87 H1L1 !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
paquetti
Traficaménageur


Inscrit le: 06 Avr 2009
Messages: 491
Localisation: La ferté Bernard
Véhicule: Master I

MessagePosté le: Ven 09 Fév 18 16:02 Répondre en citant

Batterie neuve.
Le démarreur est neuf, le solenoide fonctionne j'entends clic clic, ,donc il bouge bien.
J'ai brossé les cosses de la batterie.
_____________________
Je crois que c'que j'vois !!!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 12555
Localisation: BdR 13
Véhicule: Trafic II L2H1

MessagePosté le: Ven 09 Fév 18 17:41 Répondre en citant

peut-être aussi vérifier la tresse de masse du moteur :bof:
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
berna12
Traficoteur


Inscrit le: 24 Déc 2009
Messages: 54
Localisation: 01
Véhicule: master1_1987

MessagePosté le: Sam 10 Fév 18 3:59 Répondre en citant

Bonjour
j'ai eu le même problème, un matin au réveil sur l'aire de l'Aveyron, impossible de démarrer malgré les clac de la solénoïde.
J'ai levé le véhicule avant gauche pour toucher l'alimentation du moteur de démarreur à la sotie de la solénoïde avec un câble de démarrage, tandis que ma femme faisait contact avec le plus de la batterie à l'autre bout, ça a fait tourner le démarreur dans le vide et ensuite cela a démarré normalement, je n'ai pas trouvé l'origine du problème, mais je soupçonne les contacts de la solénoïde, je vais changer le démarreur par un neuf et non par un reconditionné.

@+
Bernard
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
Bitzaa63
Traficaménageur


Inscrit le: 26 Oct 2010
Messages: 615
Localisation: Puy-de-Dôme
Véhicule: T35 87 L1 ex 92 L2

MessagePosté le: Dim 11 Fév 18 11:41 Répondre en citant

Tout-à-fait, le démarreur peut-être neuf, mais défectueux,
la batterie peut être neuve, mais déchargée...

Autre piste, peu fréquente : le pignon de démarreur bute sur la couronne dentée du volant moteur, au lieu de s'engager " entre ses dents ".
Du coup le solénoïde ne coulisse pas complètement, et le démarreur lui-même (le moteur) n'est pas alimenté. C'est rare mais ça arrive.
Pour vérifier, passe une vitesse, trouve un coup de main et pousse le camion, même trois cm ça suffit à faire tourner le moteur d'un pouillème.
Puis ré-essaie de démarrer...

Sinon revérifie toutes les pistes de mauvais contacts déjà citées : tresse de masse de batterie à caisse, tresse de caisse à moteur, etc.

Au fait, les voyants de tableau de bord restent-ils franchement brillants quand tu tentes de lancer le démarreur ?

Edit : et le solénoïde ne doit pas faire seulement " clic - clic ", il doit faire KLAKK-KLAKK ! Ca doit claquer assez fort, ce n'est pas un relais...
_____________________
Nouveau : T35 87 H1L1 !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
paquetti
Traficaménageur


Inscrit le: 06 Avr 2009
Messages: 491
Localisation: La ferté Bernard
Véhicule: Master I

MessagePosté le: Mar 13 Fév 18 15:25 Répondre en citant

Les voyants sont bien lumineux, je vais me pencher dessus dans un mois quand il fera moins froid.
_____________________
Je crois que c'que j'vois !!!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
HD72
Traficaménageur


Inscrit le: 27 Jan 2016
Messages: 733
Localisation: Sarthe
Véhicule: MasterII 2.5l 120DCI

MessagePosté le: Mar 13 Fév 18 16:00 Répondre en citant

paquetti a écrit:

je vais me pencher dessus dans un mois quand il fera moins froid.


T'as raison, c'est pas un temps à faire de la mécanique :hum:
Il neige encore dans le nord Sarthe :roll:
_____________________
Si j'étais Dieu je ne croirais pas en moi. Si j'étais moi, je me méfierais! (H.F. Thiefaine)
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Bitzaa63
Traficaménageur


Inscrit le: 26 Oct 2010
Messages: 615
Localisation: Puy-de-Dôme
Véhicule: T35 87 L1 ex 92 L2

MessagePosté le: Mar 13 Fév 18 16:01 Répondre en citant

Mets la batterie au chaud pendant ce mois...
_____________________
Nouveau : T35 87 H1L1 !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Master I Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com