www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Plusieurs problemes T35D (puissance, boite, alternateur)

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Master I
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
isalea
Traficampeur


Inscrit le: 23 Déc 2017
Messages: 13
Localisation: caen
Véhicule: master 1

MessagePosté le: Sam 23 Déc 17 12:54 Répondre en citant

Salut, je vient récemment d'acheter un T35D caisse de 1989 et j'ai quelque petit soucis.



Le premier, j'ai le voyant de l'alternateur qui s'allume de temps a autre. Je pense que c'est l'alternateur en lui meme (charbon qui se met en vrac) mais pas sur.

Le deuxième problème est que le moteur cale quand je rétrograde de la cinquième a la quatrième. Ca donne l'impression que quelque chose reste coince entre le moteur et la boite et la je vois pas (a part l'embrayage peut être).

Le dernier problème est une perte de puissance en quatrième et cinquième. En 1,2 et 3 le moteur monte correctement dans les tours et en quatrième et cinquième, il galère et broute. Et des fois niquel, il monte bien dans les tours et je prends aisément 90km/h. J'avais pense au filtre a gasoil encrasse mais encore la je ne suis pas sur.

Merci d'avance.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 13855
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Sam 23 Déc 17 14:01 Répondre en citant

Le premier problème, un testeur à 10 balles te donnera la réponse immédiat.

Le deuxième et troisième problèmes sont peut-être liés. :bof:
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2371
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Sam 23 Déc 17 18:06 Répondre en citant

Bonjour,
Si tu viens de l'acheter, commence par faire une vidange de l'huile du moteur avec changement des filtres à air, à huile et à gazole.
Contrôle le débit de ton alternateur avec un multimètre en comparant la tension moteur à l'arrêt et moteur en marche.
Tu peux aussi détendre la courroie de l'alternateur pour t'assurer qu'il n'y a pas un point dur au niveau des roulements de l'alternateur ce qui pourrait expliquer que ton moteur cale quand tu changes de vitesse.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
isalea
Traficampeur


Inscrit le: 23 Déc 2017
Messages: 13
Localisation: caen
Véhicule: master 1

MessagePosté le: Sam 23 Déc 17 18:46 Répondre en citant

Ok, merci pour vos réponses. Je vais tester tout ca.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Bitzaa63
Traficaménageur


Inscrit le: 26 Oct 2010
Messages: 617
Localisation: Puy-de-Dôme
Véhicule: T35 87 L1 ex 92 L2

MessagePosté le: Sam 30 Déc 17 16:25 Répondre en citant

Salut et bienvenue,

mêmes suggestions que les deux collègues précédents.

Souci 1 : achète un multimètre à dix balles, outil indispensable à avoir de toute façon. Et charge la batterie, car si l'alternateur est faiblard, et vu que l'on est en hiver, elle risque de souffrir d'un état de charge insuffisant permanent. Et ces grosses batteries sont assez chères, on ne t'apprend rien...

Soucis 2 et 3 : certainement liés, l'obstruction sur l'arrivée de Gazo est la raison la plus fréquente.
_____________________
Nouveau : T35 87 H1L1 !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
isalea
Traficampeur


Inscrit le: 23 Déc 2017
Messages: 13
Localisation: caen
Véhicule: master 1

MessagePosté le: Mer 03 Jan 18 18:39 Répondre en citant

Je vient donner nouvelles de mon camion.

Je l'ai mit au garage (leroux brochard, très bon garage) pour faire la distribution (pas le temps de la faire moi même) et je leur ai dit de regarder pour la perte de puissance. Et le problème vient de....... mon filtre a gasoil. Tant qu'ils y sont, ils vont changer les joints spy cote distrib.

Pour l'alternateur, j'attends de récupérer la camion pour tester ça moi même.

Pour la cinquième qui accroche, j'ai trouver le truc pour ne pas le faire caler, je débraye et ensuite un petit coup d'accélérateur dans le vide et la cinquième se retire gentillement.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2371
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Mer 03 Jan 18 21:19 Répondre en citant

Bonsoir,
C'est plutôt des bonnes nouvelles tout ça :D
Pour ta boite de vitesse tu as réinventé le double débrayage, on conduisait comme ça à l'époque où les boites n'étaient pas synchronisées. En même temps cela confirme un problème de synchro, c'est plutôt rare entre la 4 et la 5.
Il serait peut être judicieux de prévoir une vidange de la boite.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
isalea
Traficampeur


Inscrit le: 23 Déc 2017
Messages: 13
Localisation: caen
Véhicule: master 1

MessagePosté le: Mer 03 Jan 18 22:48 Répondre en citant

J'avais pense aussi a faire une vidange de la boite.

Le mieux serait même que je reparte sur huile moteur et boite neuve ainsi que le filtre a air. Plus qu'a attendre de le recuperer pour faire tout ca.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2371
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Jeu 04 Jan 18 13:53 Répondre en citant

Bonjour,
Renseigne toi auprès de ton garagiste, s'il a fait l'étanchéité du moteur, il a probablement fait la vidange et le remplacement du filtre à huile. Sinon ça reste à faire.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Thibs
Traficaménageur


Inscrit le: 29 Oct 2015
Messages: 126
Localisation: 68
Véhicule: Master T35D

MessagePosté le: Lun 08 Jan 18 15:05 Répondre en citant

Les Master sont sensibles du filtre à air et du filtre à gasoil... C'est les premières choses à changer quand tu as un souci de puissance !

Je te conseille vivement de faire la vidange de boite, elles ont tendance à suinter au niveau des joints spi, après plusieurs années le niveau finit par être bas.
Sur le mien, j'avais sorti 1L d'huile absolument immonde alors que la boite est censée contenir 4L... On sent la différence lors du passage des vitesses ;)

Voici le tuto pour la vidange de boite, j'avais mis en commentaire la référence du carré nécessaire pour ouvrir les bouchons.
_____________________
Les politiciens, tu mets ceux qui brassent de l'air d'un côté et ceux qui te le pompent de l'autre, t'as la climatisation gratuite !
Présentation de mon Master
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
isalea
Traficampeur


Inscrit le: 23 Déc 2017
Messages: 13
Localisation: caen
Véhicule: master 1

MessagePosté le: Mar 09 Jan 18 8:04 Répondre en citant

Merci pour le tuto, je vais regarder ça :wink: .
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
isalea
Traficampeur


Inscrit le: 23 Déc 2017
Messages: 13
Localisation: caen
Véhicule: master 1

MessagePosté le: Mer 17 Jan 18 23:36 Répondre en citant

Bon, j'ai récupérer pépère et il marche beaucoup mieux, il ne broute plus du tout. C'est pas une bombe non plus, 90/95 km/h max. Vu la taille (6m82 par 2m10), le poids et la prise au vent, ça me parait correct. Ça venait de la tête de filtre et de durites poreuses.

Pour la boite et l’alternateur, je vois ça ce week end.

Wait and see...
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zonno
Traficampeur


Inscrit le: 29 Juil 2014
Messages: 10
Localisation: 29
Véhicule: master T35d d'EDF

MessagePosté le: Jeu 08 Fév 18 19:39 Répondre en citant

Salut,
j'ai eu ce soucis sur mon ancien Teuteur, le voyant de batterie s'allumait quand je "poussais" le moteur (80km/h en 5e) ça a tenu longtemps, et un jour je me suis retrouvé batterie à plat en bord de départementale après une courte pause.
Y avait plus qu'à aller acheter une nouvelle batterie en stop... et après ne pas s'arrêter jusqu'à destination pour changer l'alternateur (80 balles dans une casse), après c'est peut être pas le même soucis..

et pour les perte de puissances Vince avait fait un super témoignage sur sa réfection de réservoir. si il a pas roulé depuis longtemps il peut y avoir des sérieux problèmes de rouille qui vont te bloquer les durites, à voir aussi du côté des bactéries qui se développent dans le vieux mazout (un traitement au biocide peut aider). mais si le problème venait juste des filtres tant mieux! :)
bonne restauration!
_____________________
"Un jour, les sentiers se vengeront d'avoir été battus."
Sylvain Tesson,
Aphorismes sous la lune et autres pensées sauvages
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
waoo
Traficaménageur


Inscrit le: 02 Sep 2009
Messages: 2430
Localisation: Nantes
Véhicule: Jumpy,Jumper,Movano

MessagePosté le: Ven 09 Fév 18 10:04 Répondre en citant

Tu auras peut être du mal à voir le souci de ton alternateur au voltmètre si ça ne s'allume que de temps en temps ... Faudrait que tu teste quand le voyant est allumé ...

Quand même de grandes chances qu'il soit en train de dégager ... Vérifier les connexions quand même , sur la batterie et sur l'alternateur

La boite qui accroche ta solution n'en ai pas vraiment une , moi je roulerai pas trop avec avant de faire la vidange de boite , en regardant bien la gueule de l'huile , balader un petit aimant dedans aussi pour voir si c'est pas plein de copeaux ...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
isalea
Traficampeur


Inscrit le: 23 Déc 2017
Messages: 13
Localisation: caen
Véhicule: master 1

MessagePosté le: Dim 11 Fév 18 1:48 Répondre en citant

Pour l'alternateur, le problème est résolut puisque j'ai changer ce dernier.

Pour la boite, j'ai refait le niveau et c'est un peu mieux quand même. Je ferait une vidange complète le jour ou je changerait les joints spy de la boite.

La vidange moteur + filtre a huile ont était fait. Maintenant il reste des petites choses a faire dessus comme les rotules mais on verra ça plus tard, pour le moment il roule et ça me va :).

Ah si j'ai eu un soucis un week end avec. J'avais un clac clac (comme un cardan) qui augmente avec la vitesse en ligne droite et qui s’arrêtait dans les virages a gauche. Verdict: 3 écrous sur 5 de la roue arrière gauche se desserrais a la main...
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Master I Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com