www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Problème de ventilation sur Jumpy
Aller à la page Précédente  1, 2, 3, 4
 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Expert, Jumpy, Scudo
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
chapi49
Traficaménageur


Inscrit le: 12 Mar 2009
Messages: 178
Localisation: Angers (49)
Véhicule: Expert 1999 1.9D

MessagePosté le: Lun 12 Jan 15 0:23 Répondre en citant

julienb a écrit:
Il est où ce relais vert svp ?


http://www.trafic-amenage.com/forum/view [...] ight=relai

:)
_____________________
Punk Autiste Borned in Mayenne
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
dico40
Traficoteur


Inscrit le: 03 Mar 2012
Messages: 56
Localisation: Landes
Véhicule: Scudo long

MessagePosté le: Lun 12 Jan 15 19:17 Répondre en citant

Bon du coup j ai monté un relais avec un inter direct sur le moteur donc j enclenche mon chauffage et ca tourne a fond je m en fou tant que ca chauffe et ça m a coûté que dalle.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
julienb
Traficampeur


Inscrit le: 29 Déc 2014
Messages: 13
Localisation: vendée
Véhicule: Expert

MessagePosté le: Jeu 26 Fév 15 23:18 Répondre en citant

dico40 a écrit:
Bon du coup j ai monté un relais avec un inter direct sur le moteur donc j enclenche mon chauffage et ca tourne a fond je m en fou tant que ca chauffe et ça m a coûté que dalle.


Bonjour.

Je galère avec ce systeme de ventilation qui ne fonctionne pas correctement.
Tu pourrais m'indiquer ou se trouve ce moteur de ventilation afin de mettre un interrupteur comme toi.

Merci
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dico40
Traficoteur


Inscrit le: 03 Mar 2012
Messages: 56
Localisation: Landes
Véhicule: Scudo long

MessagePosté le: Dim 08 Mar 15 19:02 Répondre en citant

il se trouve sous la boite a gant tenu par 3 vis.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
julienb
Traficampeur


Inscrit le: 29 Déc 2014
Messages: 13
Localisation: vendée
Véhicule: Expert

MessagePosté le: Jeu 09 Juil 15 9:50 Répondre en citant

Bonjour.
Quelqu'un aurait le schéma electrique à réaliser pour brancher en direct le ventilo ?
Merci
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Nidrey
Traficampeur


Inscrit le: 11 Nov 2014
Messages: 2
Localisation: Reims
Véhicule: Peugeot Expert 2001

MessagePosté le: Lun 03 Aoû 15 22:33 Répondre en citant

Pour ma part, le ventilateur faisait un bruit affreux quand je manœuvrais la commande. ensuite il ne fonctionnait plus qu'à fond. J'ai démonté le ventilateur (trois vis à enlever) et changé la partie variateur de vitesse (84 € sur Internet). Maintenant il fonctionne parfaitement.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
julienb
Traficampeur


Inscrit le: 29 Déc 2014
Messages: 13
Localisation: vendée
Véhicule: Expert

MessagePosté le: Jeu 24 Sep 15 17:04 Répondre en citant

dico40 a écrit:
il se trouve sous la boite a gant tenu par 3 vis.

Merci.
j'ai démonté ce ventilo.
Je ne suis pas tres doué en électricité.
Es ce que vous pouvez me dire quel schéma il faut réaliser pour mettre en direct le ventilo.
J'ai vu qu'il y avait une borne rouge avec 3 fil.
Merci de me dire comment alimenter avec le relais et l'interrupteur ?
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
julienb
Traficampeur


Inscrit le: 29 Déc 2014
Messages: 13
Localisation: vendée
Véhicule: Expert

MessagePosté le: Mer 28 Oct 15 10:10 Répondre en citant

Bonjour.

J'ai pris le temps de me pencher sur ce probleme (pas le choix, il fait froid !)

J'ai changé le module de régulation et ca ne fonctionne toujours pas.

J'ai mesuré les tensions :
- la broche rouge (avant le module de régulation) : j'ai 14V
- à la sortie du module de régulation (avant le moteur) : j'ai 12V

Donc le courant arrive bien jusqu'au moteur mais il ne tourne pas,
j'ai du mal à croire que le moteur est grillé...

Une idée ?
Merci
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
chapi49
Traficaménageur


Inscrit le: 12 Mar 2009
Messages: 178
Localisation: Angers (49)
Véhicule: Expert 1999 1.9D

MessagePosté le: Mer 28 Oct 15 13:27 Répondre en citant

As-tu changé le relais ?
_____________________
Punk Autiste Borned in Mayenne
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
julienb
Traficampeur


Inscrit le: 29 Déc 2014
Messages: 13
Localisation: vendée
Véhicule: Expert

MessagePosté le: Mer 28 Oct 15 20:25 Répondre en citant

chapi49 a écrit:
As-tu changé le relais ?

Non, mais j'ai pas compris lequel il fallait changer.
Tu peux m'aider ?
Merci
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
chapi49
Traficaménageur


Inscrit le: 12 Mar 2009
Messages: 178
Localisation: Angers (49)
Véhicule: Expert 1999 1.9D

MessagePosté le: Dim 01 Nov 15 15:00 Répondre en citant

http://www.trafic-amenage.com/forum/view [...] ight=relai


Le vert tout à gauche.
Pour moi ça a été le remède miracle (à 3€ !) pour le même genre de panne de ventilateur deux fois de suite !

En espérant t'aider
_____________________
Punk Autiste Borned in Mayenne
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
julienb
Traficampeur


Inscrit le: 29 Déc 2014
Messages: 13
Localisation: vendée
Véhicule: Expert

MessagePosté le: Lun 02 Nov 15 22:22 Répondre en citant

Bonsoir.

j'ai changé le relais et ce n'est toujours pas ça...

Du coup j'ai testé le moteur en direct et il ne tourne pas !
j'aurais jamais cru qu'un moteur électrique ne fonctionne pas.
ca peut venir de quoi ?

Merci !
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Michel 54135
Traficampeur


Inscrit le: 28 Nov 2017
Messages: 4
Localisation: Longwy
Véhicule: Scudo L2H1 hdi

MessagePosté le: Dim 03 Déc 17 18:51 Répondre en citant

Bonjour
Quelqu'un sait comment brancher en direct le ou les ventilos ?
Merci
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Expert, Jumpy, Scudo Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4
Page 4 sur 4

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com