www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Branchement de mon installation solaire

 
Répondre au sujet    Accueil du Forum -> Accessoires -> Solaire
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Titiz-as33
Traficampeur


Inscrit le: 20 Sep 2017
Messages: 3
Localisation: Marne
Véhicule: Mercedes 411

MessagePosté le: Mer 20 Sep 17 19:25 Répondre en citant

Bonjour,

Je suis sur le point de commencer mon installation solaire, et je me posais une question sur le raccordement de tout ca.

Alors je commence par l'équipement à installer.

- un kit solaire avec :
- un panneau monocristallin 200W, un régalateur MPPT 15A et tout les accessoires (coins, passe cable...etc)
ce kit là : http://shop.rainbow-techs.com/product_in [...] cts_id=379

et mon installation déjà monté dans le camion :
- Deux batterie Aux de 120 Ah chacunes
- Une coupleur trois batteries (celui la : http://www.narbonneaccessoires.fr/nos-ac [...] vtech.html)
- Un chargeur de batterie 230/12 de 150w, 15A
- puis un transfo 12/230, tableau de charge des batterie... etc)

Ma question est, est ce que je peut brancher mon régulateur MPPT sur l'entrée (Chargeur) de mon coupleur sachant que mon chargeur de batterie est déjà branché dessus ?

Merci par avance des réponses ;)
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Titiz-as33
Traficampeur


Inscrit le: 20 Sep 2017
Messages: 3
Localisation: Marne
Véhicule: Mercedes 411

MessagePosté le: Sam 23 Sep 17 9:26 Répondre en citant

Un petit schéma expliquera peut être mieux mon problème.



Est ce que le branchement de mon régulateur solaire à mes batteries est-il correct ?

( Je n'ai pas mis les fusibles et le reste de l'installation sur mon schéma )
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Romarin 06
Traficaménageur


Inscrit le: 14 Fév 2012
Messages: 4637
Localisation: Montagne des Alpes-Maritimes
Véhicule: TRAFIC L2H1 DCI 115

MessagePosté le: Sam 23 Sep 17 10:13 Répondre en citant

Bonjour,

Pour moi c'est bon.
Qu'en diront les pros de l'électricité solaire ?

Pour se qui est de ton "tranfo", c'est un convertisseur...

Toujours un peu méfiant avec la sortie "accessoires" des coupleur/séparateur :bof:.
Je pense (d'autres que moi aussi sur le forum) qu'il vaut mieux une bonne connexion sur une cosse + d'une des batterie auxiliaires. Sans compter que la protection batterie à 11,5 v c'est beaucoup trop bas...
_____________________
"Le mieux est l'ennemi du bien"... Mais c'est bien d'essayer de faire mieux !
"Choisir c'est renoncer"
________________________________________
Mon précédent aménagement: http://www.trafic-amenage.com/forum/view [...] mpy+++nuit
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Wizard
Traficaménageur


Inscrit le: 14 Aoû 2016
Messages: 2050


MessagePosté le: Sam 23 Sep 17 14:01 Répondre en citant

bonsoir,
au vu de ton schema, comme Romarin je dirais que c'est ok. :wink:
pour l'ordi as tu vraiment besoin de 1000w de convertisseur. :hum:
_____________________
“Les deux mots les plus brefs et les plus anciens, oui et non, sont ceux qui exigent le plus de réflexion.”
Pythagore
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Titiz-as33
Traficampeur


Inscrit le: 20 Sep 2017
Messages: 3
Localisation: Marne
Véhicule: Mercedes 411

MessagePosté le: Sam 23 Sep 17 19:46 Répondre en citant

Merci pour vos réponses :)

Citation:
Pour se qui est de ton "tranfo", c'est un convertisseur...

Oui effectivement c'est un convertisseur, je me suis trompé de terme. Mais sinon j'ai pris 1000W pour avoir assez de puissance pour brancher ma petite visseuse ou d'autres appareils qui consomment un peu plus qu'un ordi ;)

Sinon pour ce qui est du coupleur, je n'ai pas eu de soucis pour l'instant et il coupe mes batteries quand elles arrivent à 12,3V.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
guy3969
Traficoteur


Inscrit le: 15 Déc 2016
Messages: 44
Localisation: 39 et 69
Véhicule: master 2.8 dTi -T28

MessagePosté le: Lun 09 Oct 17 20:09 Répondre en citant

Bonjour, les 2 bat sont reliées par le gros fil rouge , donc le coupleur AUX N°1 sert , et coupleur AUX N°2 ne sert pas .Ou plutot doivent etre reliés ensemble ,pour pouvoir fournir l'ampèrage .

On peut mettre du gros fil pour le convertisseur et pour son fil de masse
1000 W : 12 V = 83.33 Ampères ! :oo:
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
vitiello
Traficoteur


Inscrit le: 05 Nov 2009
Messages: 72
Localisation: 60650
Véhicule: trafic rapido 1996

MessagePosté le: Mer 08 Nov 17 18:20 Répondre en citant

[quote="Romarin 06"]Bonjour,

Pour moi c'est bon.
Qu'en diront les pros de l'électricité solaire ?

Pour se qui est de ton "tranfo", c'est un convertisseur...

Toujours un peu méfiant avec la sortie "accessoires" des coupleur/séparateur :bof:.
Je pense (d'autres que moi aussi sur le forum) qu'il vaut mieux une bonne connexion sur une cosse + d'une des batterie auxiliaires. Sans compter que la protection batterie à 11,5 v c'est beaucoup trop bas...[/quot bonjours perso je mettrai un coupe batterie entre la bat 2 et le transfo ..
_____________________
du 78440 je suis maintenent dans l loise depuis un an 60650 blacourt
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Solaire Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com