www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Besoin d'aide pour webasto AT2000S 24V.

 
Répondre au sujet    Accueil du Forum -> Accessoires -> Chauffage & chauffe-eau
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
REPARETOUT
Traficampeur


Inscrit le: 09 Aoû 2017
Messages: 3
Localisation: indre et loire
Véhicule: master

MessagePosté le: Mer 09 Aoû 17 10:24 Répondre en citant

Bonjour
Je souhaiterai sollicité votre aide pour connecter un chauffage webasto AT2000S 24V D.
j'ai fait l'aquisition de deux de ces chauffage sur un site d'enchères bien connue pour 160€ les deux, et je souhaiterai savoir si ce model peut se connecter d'une façon classique, ou si il nécessite un câblage different?
Voici le connecteur au bout du faisceau reçut avec le webasto.

[/url]http://img.euroauto.ru/photo/parts/used/13/23/78/8237812/6.jpg[url]

Peut on l'adapter sachant que je dispose déjà d'une source de 24V sur mon master via une installation solaire?
Merci pour votre aide.
_____________________
Fabien
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Romarin 06
Traficaménageur


Inscrit le: 14 Fév 2012
Messages: 4224
Localisation: Montagne des Alpes-Maritimes
Véhicule: TRAFIC L2H1 DCI 115

MessagePosté le: Mer 09 Aoû 17 12:20 Répondre en citant

Bonjour,

Un forumeur avait eu le même besoin...
Il me semble :???: me rappeler qu'il avait résolu son problème de faisceau. Il faut que tu cherches dans tous les sujets traitant de Webasto...
_____________________
"Le mieux est l'ennemi du bien"... Mais c'est bien d'essayer de faire mieux !
"Choisir c'est renoncer"
________________________________________
Mon précédent aménagement: http://www.trafic-amenage.com/forum/view [...] mpy+++nuit
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
REPARETOUT
Traficampeur


Inscrit le: 09 Aoû 2017
Messages: 3
Localisation: indre et loire
Véhicule: master

MessagePosté le: Jeu 10 Aoû 17 8:38 Répondre en citant

J'ai reporter les couleurs du faisceau que je possède, et effectuer le tests en câblant ainsi, mais rien ne se passe mis a part que la led verte s'allume...
Je ne comprend pas et ne trouve pas d'info sur les 5 fils du connecteur X11

[img][/img]π
_____________________
Fabien
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Chauffage & chauffe-eau Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com