www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
prise accessoires allume-cigares 12 V défaillante

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Expert, Jumpy, Scudo
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Juetli
Traficampeur


Inscrit le: 26 Mai 2017
Messages: 2
Localisation: 44
Véhicule: Expert tepee

MessagePosté le: Ven 26 Mai 17 14:43 Répondre en citant

Bonjour,
Après recherche sur le forum, je ne trouve pas réponse à ma question.
La prise accessoire 12 V allume-cigares du rang 2 de mon expert tepee ne fonctionne pas.
J'ai déjà fait :
- Vérifier le fusible = ok
- démonter et tester la prise allume-cigares = ok
- tester au voltmètre la connexion de la prise = 0 V alors que les autres prises donnent 12-13volts.
Mon analyse et donc que, soit il s'agit du câblage, soit il s'agit de la connexion à l'autre bout. D'où ma question, où est connecté l'autre bout dans le faisceau électrique ?

Merci pour votre support
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
djodjo44
Alias JCVD


Inscrit le: 07 Nov 2007
Messages: 5668
Localisation: 44
Véhicule: Opel Movano L1H2

MessagePosté le: Ven 26 Mai 17 21:11 Répondre en citant

Les autres prises sont-elles sur le même fusible ?

Si oui, je n'ai pas de solution.
Si non, enlever le fusible de la prise en défaut et pulvériser un produit spécial contact. J'ai le même problème dans ma boite à fusible, pas de jus mais fusible bon.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Juetli
Traficampeur


Inscrit le: 26 Mai 2017
Messages: 2
Localisation: 44
Véhicule: Expert tepee

MessagePosté le: Ven 26 Mai 17 23:57 Répondre en citant

Merci pour cette réponse, je vais essayé mais je n'ai pas de tension non plus au fusible. J'ai quand même l'impression que ça se passe plus en amont. J'avais bon espoir d'avoir la solution cet AM car un ami avait eut le même problème sur une safrane et c'était le verrouillage sécurité enfant qui coupait aussi les prises accessoires arrières.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
djodjo44
Alias JCVD


Inscrit le: 07 Nov 2007
Messages: 5668
Localisation: 44
Véhicule: Opel Movano L1H2

MessagePosté le: Sam 27 Mai 17 7:14 Répondre en citant

Si, il y a de l'oxydation entre le fil d'arrivée et la borne du porte fusible, il n'y a pas de tension aux bornes du fusible. C'est ce que j'avais.
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Expert, Jumpy, Scudo Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com