www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Pas d'autonomie du Waeco sur batterie 2, mais pourquoi ?

 
Répondre au sujet    Accueil du Forum -> Accessoires -> Froid
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
X files
Traficaménageur


Inscrit le: 03 Juil 2013
Messages: 2254
Localisation: Entre ville et montagne du 06
Véhicule: Trafic Futilitaire

MessagePosté le: Mer 13 Juil 16 13:01 Répondre en citant

Bon, voilà le problème :mrgreen:

Mon Waeco CF25 est branché sur ma batterie 2 (qui semble en fait être une simple batterie de démarrage), peut-être de l'âge de la voiture, 2008.

Après une demi journée à l'arrêt, le voyant commence à clignoter rouge, pas bon ça.
Le test sur la prise allume-cigare affiche fièrement 12v alors.

Votre avis ? je dois vider le cendrier ou préparer le chéquier ? :mdr:
_____________________
La vitesse n'a jamais tué personne.
L'arrêt brutal, c'est ça qui fait mal.

Mes histoires courtes
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 9887
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Mer 13 Juil 16 13:04 Répondre en citant

devine :mrgreen:
vérifie déjà si elle charge bien en roulant, qu'il n'y ait pas un pb de relais ou coupleur selon ton installation
sinon perso assez satisfait de ma batterie AGM, tension à 13V au repos
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
ravely
Modérateur


Inscrit le: 09 Juil 2010
Messages: 16999
Localisation: BdR 13
Véhicule: Traf/star II L2H1

MessagePosté le: Mer 13 Juil 16 14:24 Répondre en citant

X files a écrit:
Après une demi journée à l'arrêt, le voyant commence à clignoter rouge


Celui de la glacière ??? parce que tu as trois réglages sur la waeco pour déclencher l'arrêt de la glacière et la sauvegarde de la batterie. Tu es peut-être réglé sur celui qui déclenche le premier. :bof:
_____________________
pensée du jour :Quand tu sais que tu pourras plus avoir les cheveux de Lorenzo Lamas dans "le rebelle", tu te dis que finalement ta gueule de Bruce Willis dans le miroir du matin, c'est bien aussi....
ravely

@ Mon 1ier Traf L2H1 dit "Le jaune"
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
X files
Traficaménageur


Inscrit le: 03 Juil 2013
Messages: 2254
Localisation: Entre ville et montagne du 06
Véhicule: Trafic Futilitaire

MessagePosté le: Mer 13 Juil 16 15:58 Répondre en citant

oui celui de la glacière
réglage température au mini
et coupure tardive puisque batterie 2, donc pas inquiet

pour vérifier le coupleur, c'est un vrai merdier à l'envers du plancher dans le fond de la soute à batteries :cry: et surtout je ne me vois pas tester ce bidule :???:
_____________________
La vitesse n'a jamais tué personne.
L'arrêt brutal, c'est ça qui fait mal.

Mes histoires courtes
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 9887
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Mer 13 Juil 16 17:53 Répondre en citant

bah tu testes la tension de ta batterie auxiliaire moteur tournant, si elle recharge bien ou pas :wink:
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Accessoires -> Froid Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com