www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
Question sur batterie démarrage Ford Transit

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Transit
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
bendao
Traficoteur


Inscrit le: 16 Mar 2014
Messages: 56
Localisation: Livron (26)
Véhicule: Transit 87 L1H1 2,5l

MessagePosté le: Lun 05 Jan 15 17:09 Répondre en citant

Bonjour à tous et meilleurs voeux !

J'ai une question toute bête mais j'aimerai avoir votre avis : mon camion, un ford transit (base FT 100) de 1989 Nugget. La batterie principale s'est déchargée une ou deux fois faute d'utilisation, je la recharge à fond, et j'utilise le ford régulièrement histoire de le faire tourner. Par contre, hier je l'ai utiliser quelques km, RAS, et cet AM pour le prendre j'ai du enclencher le démarreur au moins 10 sc pour lancer le moteur. Je pense que j'ai presque vider la batterie (j'ai fait qques km histoire de la recharger); sachant que la nuit ça gèle mais bon rien d'exceptionnel, c'est normal avec un camion de ce type (injection directe) d'avoir du mal à démarrer ? Faut-il que j'investisse dans une nouvelle batterie ?

Merci pour le temps que vous prendrez à me répondre ! :D
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Jachant 33
Traficaménageur


Inscrit le: 10 Mai 2006
Messages: 795
Localisation: Saint Macaire (33)
Véhicule: Sprinter 312D 40S

MessagePosté le: Lun 05 Jan 15 20:01 Répondre en citant

Bonsoir, effectivement ce genre de véhicule n'apprécie pas le froid pour le démarrage.
J'avais un FT190 et il m'est arrivé plusieurs fois par temps froid d'avoir des difficultés à démarrer et même d'avoir dû ponter avec des câbles sur un autre véhicule.
La batterie prévue n'a pas une grosse capacité et l'absence de préchauffage ou de flam-sart n'arrange pas les choses.
La solution que j'avais trouvé, était l'ajout d'une deuxième batterie identique a la batterie moteur dans le compartiment moteur (il y a la place). Un coupe batterie me permettait de coupler les 2 batteries en roulant.A l’arrêt, j’utilisais la deuxième batterie pour la partie camping .
L'hiver , je couplais les deux batteries pour démarrer. J'ai vendu ce fourgon mais je sais que sa nouvelle propriétaire procède toujours ainsi.
Ps: même si ce n'est pas une solution que j'applique car déconseillée par certains mécanos, tu peux aussi injecter un peu de start-pilote à l'entrée du filtre à air.
A+ :yes:
_____________________
Analyser, comprendre, créer. Quel pied !!!
Encore un peu de boulot, un sprinter presque fini d'aménager.
Mon ex transit http://www.trafic-amenage.com/forum/view [...] ht=transit
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
bendao
Traficoteur


Inscrit le: 16 Mar 2014
Messages: 56
Localisation: Livron (26)
Véhicule: Transit 87 L1H1 2,5l

MessagePosté le: Mer 07 Jan 15 10:03 Répondre en citant

j'ai fait quelques tests :

- tension batterie 12.3 V semble ok
- tension en marche : 13.8 V alternateur semble ok

Par contre j'ai laissé le capot ouvert lors du démarrage et lorsque j'ai démarré une grosse fumée blanche sort du moteur lui même j'ai réussi à démarré puis plus rien (fumée) : c'est un symptôme de quoi ?
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
freerider
Traficaménageur


Inscrit le: 07 Nov 2005
Messages: 9198
Localisation: Anjou, Alpes, Aquitaine
Véhicule: VW T4 2,5 TDI syncro

MessagePosté le: Mer 07 Jan 15 10:21 Répondre en citant

faudrait voir d'où sort la fumée exactement :hum:

sinon la batterie à 12,3V au repos, c'est pas énorme, pour une batterie en forme c'est plutôt 12,5-12,6V, elle doit commencer à fatiguer et donc pas aider au démarrage
_____________________
Si vous pliez une feuille 42 fois, elle sera assez épaisse pour atteindre la Lune

Les êtres humains ont 50% de leur ADN identique à celui des bananes

T4 2.5L TDI syncro L2H1
70% route/ville 30% autoroute/montagne/chemins/remorque :
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
Khan Boui
Traficaménageur


Inscrit le: 25 Aoû 2012
Messages: 2636
Localisation: 76 Normandie
Véhicule: B110 4x4

MessagePosté le: Mer 07 Jan 15 20:29 Répondre en citant

Bonsoir, oui tensions trop basses, même en marche, elle devrait être au moins à 14,2 v je pense que ta batterie est fatiguée. Si tu peux lever les bouchons, vérifie le niveau d'électrolyte et complète le au besoin avec de l'eau déminéralisée. Peut être que tu pourra lui redonner ainsi un coup de jeune.

Daniel
_____________________
Quand un homme a faim, mieux vaut lui apprendre à pêcher que lui donner un poisson. Confucius
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Transit Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com