www.trafic-amenage.com/forum

Entraide pour l'aménagement de tout fourgon et pour l'entretien du Trafic

L'art du fourgon aménagé Accueil du Forum
probleme d'allumage avec 508

 
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Mercedes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
fraggarf
Traficampeur


Inscrit le: 24 Juil 2014
Messages: 8
Localisation: Montpellier
Véhicule: 508D

MessagePosté le: Jeu 24 Juil 14 12:22 Répondre en citant

Bonjours tout le monde voila pour la petite histoire:

Je suis l'heureux nouveaux propriétaire d'un 508D Mercedes je fais les 175km entre l’ancien proprio et cher mois sans aucun problème à par qu'il s’éteint quand je ralentie et lâche l’accélérateur (mais sa sa vient du cable de ralenti qui est absent ) :D bref j'arrive en ville et la impossible de le redémarrer.... le démarreur ne ce lance pas... les batteries sont bonne...
je pense bien au neiman mais il me parais bon...
Une idée???
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
contrabajo
Traficoteur


Inscrit le: 26 Fév 2013
Messages: 33
Localisation: 56_Morbihan
Véhicule: MERCEDES 609 DOKA

MessagePosté le: Jeu 24 Juil 14 13:16 Répondre en citant

Salut, tu devrais faire un tour sur le forum mercotribe : http://www.mercotribe.net/phpBB3/viewforum.php?f=88
Tu trouvera surement la réponse.
_____________________
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
fraggarf
Traficampeur


Inscrit le: 24 Juil 2014
Messages: 8
Localisation: Montpellier
Véhicule: 508D

MessagePosté le: Sam 26 Juil 14 18:21 Répondre en citant

merci beaucoup je regarde tous sa!!
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fraggarf
Traficampeur


Inscrit le: 24 Juil 2014
Messages: 8
Localisation: Montpellier
Véhicule: 508D

MessagePosté le: Jeu 31 Juil 14 19:32 Répondre en citant

enfin le démarreur est sorti du camion 1h30 pour le sortir il n'y avais vraiment pas beaucoup de place ^^ donc une journée ou j'ai appris plein de truc genre qu'elle pièce est vraiment mon démarreur Razz et qu'elle outils il me manque pour le reposer une fois réparer... bref demain je me lance dans le démontage nettoyage et je sort les charbons pour aller en acheter d'autre 52.45€ les quatre!! sa vous parais bien comme prix?? (prix Mercedes )
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Proteus
Traficaménageur


Inscrit le: 11 Juil 2014
Messages: 388
Localisation: Liège, Belgique
Véhicule: Mercedes-Benz 813

MessagePosté le: Ven 01 Aoû 14 8:42 Répondre en citant

52 € pour quatre balais, ça me paraît bien cher.

Avec les références inscrites sur le démarreur, il devrait y avoir moyen d'obtenir ça chez un équipementier automobile au coin de la rue...
Haut de page
Voir l'aménagement de cet utilisateur Voir le profil de l'utilisateur Envoyer un message privé
fraggarf
Traficampeur


Inscrit le: 24 Juil 2014
Messages: 8
Localisation: Montpellier
Véhicule: 508D

MessagePosté le: Mar 05 Aoû 14 15:52 Répondre en citant

Bon au final je change tout en neuf c'est à dire le démarreur que je viens de trouver pour 260€ en neuf au lieux des 700€ que Mercedes me demander et le neiman que je cherche encore car 250€ chez Mercedes. dans tout sa je me pause deux questions la première pour le neiman c'est : Peut on remplacer un neiman par un bouton poussoir et si oui comment faire au niveaux de câblage. Sa me parais simple vu l’ancien montage:



Et la deuxième c'est au niveaux du branchement du démarreur. Je ne suis pas sur de moi. Je vous apporte des photo des demain.
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fraggarf
Traficampeur


Inscrit le: 24 Juil 2014
Messages: 8
Localisation: Montpellier
Véhicule: 508D

MessagePosté le: Mer 06 Aoû 14 21:30 Répondre en citant

bon dans l'idée les quelque photo que javais faite du démarreur sont "inefficace" j'ai au final 4 câble a brancher
- 1 double file rouge
-1 autre double file rouge
-1 gros noir
-1 petit noir



je me souviens de ou va le petit noir mais les autres non vous avez une idée??
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fraggarf
Traficampeur


Inscrit le: 24 Juil 2014
Messages: 8
Localisation: Montpellier
Véhicule: 508D

MessagePosté le: Ven 08 Aoû 14 11:26 Répondre en citant

enfin le démarreur est brancher et tout et tout mais le camion fais clak quand je tente de le démarrer puis plus rien.....
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fraggarf
Traficampeur


Inscrit le: 24 Juil 2014
Messages: 8
Localisation: Montpellier
Véhicule: 508D

MessagePosté le: Mer 27 Aoû 14 14:00 Répondre en citant

alors voila d'autre info pour la petite histoire :)

donc vue qu'il y avais 1batterie 12V 100A et une autre 12V 70A je suis allez les tester chez un pro les deux sont encore bonne donc je garde celle de 100A sur le camion je vire l'autre et achète une deuxième de 100A pour les équilibrer au niveau de l’ampérage.
je démonte mes vielle cosses, refais le bous de mes câble au propre et remonte avec de nouvelle cosses bien propre.

Je réfléchie un peu sur mon montage et remarque que je les remonté en parallèle (je suppute à ce moment la)
donc enfaite je n'envoie que 12v sur mon démarreur (24V boch) donc normal qu'il ne ce lance pas...

Enfaite je débranche tout et branche les deux batterie en série et en direct sur le démareur donc a ce moment la je lui envoie du 24V ds la gueule et BAM il ce lance direct et démarre. :D
en fin de compte je pense que tout viens de la le coupleur qui ne fait pas sont boulot ou alors les branchement qui sont mal fait....
donc je cherche sur mercotribe.fr et tombe sur plein de topik qui en parle mais les photos ne s’affiche pas...
les seul photos que je trouve cont celle la:

1
[img]http://www.hostingpics.net/viewer.php?id=190179P1010866.jpg [/img]

2


3
[img]http://www.hostingpics.net/viewer.php?id=140070P1010867.jpg [/img]

pouvez vous me dire si c'est branchement sont correct ?? comme sa je branche pareille et le tour et jouer nn? :D
Haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Répondre au sujet    Accueil du Forum -> Autres véhicules -> Mercedes Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction originale par : phpBB-fr.com